<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css" media="all">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</style><title>Audi A5 g-tron – Testurteil: Absolut langstreckentauglich! &raquo; Auto-Natives</title><meta name="description" content="Gegen Erdgas-Autos gibt es viele Vorurteile. In unserem Test des Audi A5 g-tron zeigte sich, dass diese Vorurteile unbegründet sind. Denn wir waren mehr als 1.500 Kilometer nur mit Erdgas (CNG) unterwegs und haben es fast nicht bemerkt. Ein größeres Kompliment kann man dem A5 wohl kaum machen."/><link rel="canonical" href="https://1300ccm.de/auto-test/audi-a5-g-tron-testurteil-absolut-langstreckentauglich.html" /><link rel="publisher" href="https://plus.google.com/+1300ccmDe"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Audi A5 g-tron – Testurteil: Absolut langstreckentauglich! &raquo; Auto-Natives" /><meta property="og:description" content="Gegen Erdgas-Autos gibt es viele Vorurteile. In unserem Test des Audi A5 g-tron zeigte sich, dass diese Vorurteile unbegründet sind. Denn wir waren mehr als 1.500 Kilometer nur mit Erdgas (CNG) unterwegs und haben es fast nicht bemerkt. Ein größeres Kompliment kann man dem A5 wohl kaum machen." /><meta property="og:url" content="https://1300ccm.de/auto-test/audi-a5-g-tron-testurteil-absolut-langstreckentauglich.html" /><meta property="og:site_name" content="Auto-Natives" /><meta property="article:publisher" content="https://www.facebook.com/1300ccm/" /><meta property="article:tag" content="1970er" /><meta property="article:tag" content="1980er" /><meta property="article:tag" content="1990er" /><meta property="article:tag" content="2010er" /><meta property="article:tag" content="Aktuell" /><meta property="article:tag" content="Audi" /><meta property="article:tag" content="Bentley" /><meta property="article:tag" content="Brennstoffzelle" /><meta property="article:tag" content="Bugatti" /><meta property="article:tag" content="Coupé" /><meta property="article:tag" content="Diesel" /><meta property="article:tag" content="Doppelkupplungsgetriebe" /><meta property="article:tag" content="Elektromobilität" /><meta property="article:tag" content="Erdgas" /><meta property="article:tag" content="Kfz-Versicherung" /><meta property="article:tag" content="Navi" /><meta property="article:tag" content="Porsche" /><meta property="article:tag" content="Roadtrip" /><meta property="article:tag" content="Ruhrgebiet" /><meta property="article:tag" content="Stau" /><meta property="article:tag" content="Turbo" /><meta property="article:tag" content="Vierzylinder" /><meta property="article:tag" content="Volkswagen" /><meta property="article:tag" content="VW Golf" /><meta property="article:section" content="Fahrberichte" /><meta property="article:published_time" content="2018-04-22T08:08:15+00:00" /><meta property="article:modified_time" content="2018-04-22T10:10:30+00:00" /><meta property="og:updated_time" content="2018-04-22T10:10:30+00:00" /><meta property="og:image" content="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_1.jpg" /><meta property="og:image:secure_url" content="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_1.jpg" /><meta property="og:image:width" content="1440" /><meta property="og:image:height" content="530" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Gegen Erdgas-Autos gibt es viele Vorurteile. In unserem Test des Audi A5 g-tron zeigte sich, dass diese Vorurteile unbegründet sind. Denn wir waren mehr als 1.500 Kilometer nur mit Erdgas (CNG) unterwegs und haben es fast nicht bemerkt. Ein größeres Kompliment kann man dem A5 wohl kaum machen." /><meta name="twitter:title" content="Audi A5 g-tron – Testurteil: Absolut langstreckentauglich! &raquo; Auto-Natives" /><meta name="twitter:site" content="@1300ccm" /><meta name="twitter:image" content="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_1.jpg" /><meta name="twitter:creator" content="@1300ccm" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/1300ccm.de\/","sameAs":["https:\/\/www.facebook.com\/1300ccm\/","https:\/\/www.instagram.com\/tomschwede\/","https:\/\/plus.google.com\/+1300ccmDe","https:\/\/twitter.com\/1300ccm"],"@id":"#person","name":"Tom Schwede"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Auto-Natives &raquo; Feed" href="https://1300ccm.de/feed" /><link rel="alternate" type="application/rss+xml" title="Auto-Natives &raquo; Kommentar-Feed" href="https://1300ccm.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Auto-Natives &raquo; Audi A5 g-tron – Testurteil: Absolut langstreckentauglich! Kommentar-Feed" href="https://1300ccm.de/auto-test/audi-a5-g-tron-testurteil-absolut-langstreckentauglich.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/1300ccm.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic%7CMontserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin' type='text/css' media='all' /> <script type='text/javascript' src='https://1300ccm.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://1300ccm.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://1300ccm.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://1300ccm.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://1300ccm.de/?p=32824' /><link rel="alternate" type="application/json+oembed" href="https://1300ccm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2F1300ccm.de%2Fauto-test%2Faudi-a5-g-tron-testurteil-absolut-langstreckentauglich.html" /><link rel="alternate" type="text/xml+oembed" href="https://1300ccm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2F1300ccm.de%2Fauto-test%2Faudi-a5-g-tron-testurteil-absolut-langstreckentauglich.html&#038;format=xml" />  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/6612210/1300ccm-Banner-468x60', [468, 60], 'div-gpt-ad-1371542358550-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Billboard-Ad-960x250', [960, 250], 'div-gpt-ad-1371542358550-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad1-300x100', [300, 100], 'div-gpt-ad-1371542358550-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad2-300x100', [300, 100], 'div-gpt-ad-1371542358550-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad3-300x100', [300, 100], 'div-gpt-ad-1371542358550-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad4-300x100', [300, 100], 'div-gpt-ad-1371542358550-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Halfpage-Ad-300x600', [300, 600], 'div-gpt-ad-1371542358550-6').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Medium-Rectangle-300x250', [300, 250], 'div-gpt-ad-1371542358550-7').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Sidebar-Teaser-250x75', [250, 75], 'div-gpt-ad-1371542358550-8').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Sidebar-Teaser-300x90', [300, 90], 'div-gpt-ad-1371542358550-9').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Skyscraper-120x600', [120, 600], 'div-gpt-ad-1371542358550-10').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Skyscraper-160x600', [160, 600], 'div-gpt-ad-1371542358550-11').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Superbanner-728x90', [728, 90], 'div-gpt-ad-1371542358550-12').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Mega-Billboard-980x384', [980, 384], 'div-gpt-ad-1406368268377-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP1', [1, 1], 'div-gpt-ad-1386325557990-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP2', [1, 1], 'div-gpt-ad-1386325557990-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP3', [1, 1], 'div-gpt-ad-1410943340039-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP4', [1, 1], 'div-gpt-ad-1410943340039-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP5', [1, 1], 'div-gpt-ad-1410943340039-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP6', [1, 1], 'div-gpt-ad-1410943340039-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP7', [1, 1], 'div-gpt-ad-1410943340039-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP8', [1, 1], 'div-gpt-ad-1410943340039-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad10-300x100', [300, 100], 'div-gpt-ad-1444124977197-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad5-300x100', [300, 100], 'div-gpt-ad-1444124977197-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad6-300x100', [300, 100], 'div-gpt-ad-1444124977197-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad7-300x100', [300, 100], 'div-gpt-ad-1444124977197-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad8-300x100', [300, 100], 'div-gpt-ad-1444124977197-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad9-300x100', [300, 100], 'div-gpt-ad-1444124977197-5').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://1300ccm.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-180x180.png" /><meta name="msapplication-TileImage" content="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-32824 single-format-standard singular sh-body-header-sticky wpb-js-composer js-comp-ver-5.4.2 vc_responsive"><div class="sh-header-side"></div><div class="sh-header-side-overlay"></div><div id="page-container" class=""><div class="sh-page-notice"><div class="container"><div class="sh-table"><div class="sh-table-cell"> Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere  <a href="https://1300ccm.de/datenschutz">Datenschutz-Erklärung!</a></div><div class="sh-table-cell text-right"> <a href="#" class="sh-page-notice-button"> Got it! </a></div></div></div></div><header class="primary-mobile"><div id="header-mobile" class="sh-header-mobile"><div class="sh-header-mobile-navigation"><div class="container"><div class="sh-table"><div class="sh-table-cell"><nav id="header-navigation-mobile" class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"><li><div class="sh-hamburger-menu sh-nav-dropdown"> <span></span> <span></span> <span></span> <span></span></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-logo-container"><div class="header-logo"> <a href="https://1300ccm.de/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-sticky-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-light-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /></div> </a></div></div><div class="sh-table-cell"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"></ul></div></nav></div></div></div></div><nav class="sh-header-mobile-dropdown"><div class="container sh-nav-container"><ul class="sh-nav-mobile"></ul></div><div class="container sh-nav-container"><div class="header-mobile-social-media"> <a href="https://www.facebook.com/1300ccm"  target = "_blank"  class="social-media-facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/1300ccm"  target = "_blank"  class="social-media-twitter"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/+1300ccmDe"  target = "_blank"  class="social-media-gplus"> <i class="fa fa-google-plus"></i> </a><a href="https://www.instagram.com/tomschwede"  target = "_blank"  class="social-media-instagram"> <i class="fa fa-instagram"></i> </a><div class="sh-clear"></div></div></div></nav></div></header><header class="primary-desktop"><div class="sh-header-height"><div class="sh-header sh-header-2 sh-sticky-header"><div class="container"><div class="sh-table"><div class="sh-table-cell sh-header-logo-container"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav sh-nav-left"><li><div class="header-logo"> <a href="https://1300ccm.de/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-sticky-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-light-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /></div> </a></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-nav-container"><nav id="header-navigation" class="header-standard-position"><div class="sh-nav-container"><ul id="menu-aktuelles" class="sh-nav"><li id="menu-item-20160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20160"><a href="https://1300ccm.de/category/auto-test" >Auto-Tests und Fahrberichte</a></li><li id="menu-item-20159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20159"><a href="https://1300ccm.de/category/auto-news" >Auto-News</a></li><li id="menu-item-31523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31523"><a href="https://1300ccm.de/category/oldtimer-youngtimer" >Oldtimer, Youngtimer &#038; historischer Motorsport</a></li><li id="menu-item-31387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31387"><a href="https://1300ccm.de/themen" >Weitere Themen …</a></li><li class="menu-item menu-item-has-children sh-nav-share sh-nav-special"> <a href="#"><div> <i class="icon icon-share"></i></div> </a><ul class="sub-menu sh-nav-share-ul"><li class="sh-share-item sh-share-item-facebook menu-item"> <a href="https://www.facebook.com/1300ccm" target = "_blank" > <i class="fa fa-facebook"></i> </a></li><li class="sh-share-item sh-share-item-twitter menu-item"> <a href="https://twitter.com/1300ccm" target = "_blank" > <i class="fa fa-twitter"></i> </a></li><li class="sh-share-item sh-share-item-googleplus menu-item"> <a href="https://plus.google.com/+1300ccmDe" target = "_blank" > <i class="fa fa-google-plus"></i> </a></li><li class="sh-share-item sh-share-item-instagram menu-item"> <a href="https://www.instagram.com/tomschwede" target = "_blank" > <i class="fa fa-instagram"></i> </a></li></ul></li></ul></div></nav></div></div></div><div class="sh-header-search-side"><div class="sh-header-search-side-container"><form method="get" class="sh-header-search-form" action="https://1300ccm.de/"> <input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." /><div class="sh-header-search-side-close"> <i class="ti-close"></i></div><div class="sh-header-search-side-icon"> <i class="ti-search"></i></div></form></div></div></div></div></header><div class="blog-slider blog-slider-style3 32824" style="position: relative;"><div class="blog-slider-list slick-initialized"><div class="blog-slider-item" style="background-image: url( https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_1.jpg );"><div class="blog-slider-container"><div class="blog-slider-content"><div class="blog-slider-content-icon"> <i class="icon icon-pencil"></i></div><div class="blog-slider-content-details"><div class="post-categories-container"><div class="post-categories"><a href="https://1300ccm.de/category/auto-test/audi">Audi</a>, <a href="https://1300ccm.de/category/auto-test">Fahrberichte</a></div></div><h1 class="post-title"> Audi A5 g-tron – Testurteil: Absolut langstreckentauglich!</h1><div class="post-meta"><div class="post-meta-content"> <span class="post-auhor-date post-auhor-date-full"> <a href="https://1300ccm.de/author/tomswe"> </a> <span> <a href="https://1300ccm.de/author/tomswe" class="post-author">Tom Schwede</a></span>,
 vor 2 Stunden ver&ouml;ffentlicht </span> <a href="https://1300ccm.de/auto-test/audi-a5-g-tron-testurteil-absolut-langstreckentauglich.html#comments" class="post-comments"> <i class="icon icon-bubble"></i> 0 </a> <span class="post-readtime"> <i class="icon icon-clock"></i> 9 Minuten Lesezeit </span> <span class="placeholder-post-read-later"></span></div></div></div></div></div></div></div><div class="blog-slider-dots"></div></div><div id="wrapper" class="layout-default"><div class="content-container sh-page-layout-default"><div class="container entry-content"><div id="content" class="content-layout-sidebar-right content-with-sidebar-right"><div class="blog-single blog-style-single blog-style-single-share  blog-style-post-slider"><article id="post-32824" class="post-item post-item-single post-32824 post type-post status-publish format-standard has-post-thumbnail hentry category-audi category-auto-test tag-1970er tag-1980er tag-1990er tag-2010er tag-aktuell tag-audi tag-bentley tag-brennstoffzelle tag-bugatti tag-coupe tag-diesel tag-doppelkupplungsgetriebe tag-elektromobilitaet tag-erdgas tag-kfz-versicherung tag-navi tag-porsche tag-roadtrip tag-ruhrgebiet tag-stau tag-turbo tag-vierzylinder tag-volkswagen tag-vw-golf"><div class="post-item-single-container"><div class="post-content-share post-content-share-bar"></div><div class="post-content"><p><strong>Karla und ich waren mit dem Audi A5 g-tron unterwegs. Mit einer Tour vom Ruhrgebiet nach Berlin probierten wir aus, wie komfortabel sich mit Erdgas auf langen Strecken reisen l&auml;sst.</strong><span id="more-32824"></span></p><p>Den CO<sub>2</sub>-Aussto&szlig; zu begrenzen, geh&ouml;rt zu den wichtigsten Zielen der Menschheit. Dem Individualverkehr kommt dabei eine Schl&uuml;sselrolle zu. Oft hei&szlig;t es, dass das Elektroauto die L&ouml;sung des Problems sei. Ich bin nicht davon &uuml;berzeugt. Denn der Aufbau der notwendigen Infrastruktur zum Laden ist unbezahlbar. Zudem bleiben Zweifel, ob das Fahren mit Strom wirklich eine saubere Sache wird.</p><p>Denn es ist inzwischen fast unm&ouml;glich, zus&auml;tzliche Windr&auml;der aufzustellen. Denn sobald irgendwer einen neuen Windpark bauen will, bildet sich garantiert eine B&uuml;rgerinitiative, die nat&uuml;rlich nur an diesem Ort dagegen ist. Das gleiche gilt f&uuml;r die Stromtrassen. Auch die will niemand in seiner N&auml;he wissen. Deshalb ist es bereits heute schwierig, den Strom der Windr&auml;der in Norddeutschland in den S&uuml;den zu transportieren.</p><h3>Unterwegs im Audi A5 Sportback g-tron 2.0 TFSI</h3><div class="post-content-gallery grid columns2"><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_12.jpg" data-rel="lightcase:gallery-TRMXtL" data-lc-title="Der A5 macht auch vor dem Brandenburger Tor eine gute Figur."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_12-585x372.jpg" alt="Der A5 macht auch vor dem Brandenburger Tor eine gute Figur." title="Der A5 macht auch vor dem Brandenburger Tor eine gute Figur."><div class="post-content-gallery-item-caption">Der A5 macht auch vor dem Brandenburger Tor eine gute Figur.</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_13.jpg" data-rel="lightcase:gallery-TRMXtL" data-lc-title="Der A5 vor der Siegess&auml;ule in Berlin. F&uuml;r dieses Foto standen wir um 6 Uhr Morgens auf."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_13-585x372.jpg" alt="Der A5 vor der Siegess&auml;ule in Berlin. F&uuml;r dieses Foto standen wir um 6 Uhr Morgens auf." title="Der A5 vor der Siegess&auml;ule in Berlin. F&uuml;r dieses Foto standen wir um 6 Uhr Morgens auf."><div class="post-content-gallery-item-caption">Der A5 vor der Siegess&auml;ule in Berlin. F&uuml;r dieses Foto standen wir um 6 Uhr Morgens auf.</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_7.jpg" data-rel="lightcase:gallery-TRMXtL" data-lc-title="Mit dem Audi A5 g-tron vor dem Reichstag."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_7-585x372.jpg" alt="Mit dem Audi A5 g-tron vor dem Reichstag." title="Mit dem Audi A5 g-tron vor dem Reichstag."><div class="post-content-gallery-item-caption">Mit dem Audi A5 g-tron vor dem Reichstag.</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_15.jpg" data-rel="lightcase:gallery-TRMXtL" data-lc-title="Unterwegs auf der Glienicker Br&uuml;cke zwischen Berlin und Potsdam. Hier tauschten die Superm&auml;chte w&auml;hrend des Kalten Kriegs mehrmals Agenten aus."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_15-585x372.jpg" alt="Unterwegs auf der Glienicker Br&uuml;cke zwischen Berlin und Potsdam. Hier tauschten die Superm&auml;chte w&auml;hrend des Kalten Kriegs mehrmals Agenten aus." title="Unterwegs auf der Glienicker Br&uuml;cke zwischen Berlin und Potsdam. Hier tauschten die Superm&auml;chte w&auml;hrend des Kalten Kriegs mehrmals Agenten aus."><div class="post-content-gallery-item-caption">Unterwegs auf der Glienicker Br&uuml;cke zwischen Berlin und Potsdam. Hier tauschten die Superm&auml;chte w&auml;hrend des Kalten Kriegs mehrmals Agenten aus.</div> </a></div></div><p>F&uuml;r Sonnenkollektoren fehlt uns das passende Klima. Insofern verlagert das E-Auto &bdquo;seine&ldquo; Emissionen in die Schornsteine konventioneller Kraftwerke. Dazu kommt die Herausforderung, den Fuhrpark mit Batterien zu versorgen. Technisch mag der Produktionsprozess beherrschbar sein. Aber sp&auml;testens bei der Beschaffung der f&uuml;r diese Batterien notwendigen Rohstoffe sind starke Zweifel an der Idee des Elektroautos angebracht.</p><h2>Mit Erdgas ist der Verbrenner kein Auslaufmodell!</h2><p>Ich denke, der Verbrenner ist auf Sicht unverzichtbar. Trotzdem neigt sich das Zeitalter von Benzin und Diesel dem Ende zu. Bereits seit den 1970er-Jahren denkt die Autoindustrie daher &uuml;ber alternative Kraftstoffe nach. Lange galt Wasserstoff als m&ouml;glicher Energietr&auml;ger der Zukunft. Doch die Verbrennung von Wasserstoff ist ein komplexer Vorgang. Inzwischen spielt Wasserstoff im Auto daher nur noch in Verbindung mit der Brennstoffzelle eine Rolle.</p><p>Erdgas ist als Compressed Natural Gas (CNG) dagegen inzwischen l&auml;ngst auf der Stra&szlig;e angekommen. Schon seit Mitte der 1990er-Jahre bietet die Autoindustrie Fahrzeuge an, die mit Erdgas fahren. Besonders der Volkswagen-Konzern engagiert sich stark im Bereich der CNG-Fahrzeuge. Mit Ausnahme der &ndash; wie es inzwischen in Wolfsburg hei&szlig;t &ndash; Super-Premium-Marken Porsche, Bugatti, Bentley und Lamborghini bieten alle Marken des Konzerns CNG-Modelle an.</p><p>Damit unterst&uuml;tzen die Wolfsburger das Ziel der Europ&auml;ischen Kommission, nach dem bis 2020 rund 10 Prozent aller Fahrzeuge auch mit Erdgas fahren. Denn in der Regel fahren Erdgas-Fahrzeuge sowohl mit CNG als auch mit Benzin. Trotzdem hielten sich die K&auml;ufer bisher zur&uuml;ck. Offenbar schreckte die Kunden das d&uuml;nne Tankstellen-Netz. Denn die Anzahl der Erdgas-Tankstellen in Deutschland stagniert seit Jahren bei rund 1.000 Stationen, die eine CNG-S&auml;ule vorhalten.</p><h2>Stau an den CNG-S&auml;ulen &ndash; Erdgas wird langsam Mainstream</h2><p>Deshalb waren Erdgas-Autos bisher nur etwas f&uuml;r Physik-Lehrer und andere Sparer. Doch das scheint sich gerade zu &auml;ndern. Denn der Audi A5 g-tron war bereits das <a href="https://1300ccm.de/tag/cng">vierte Erdgas-Auto</a>, das Karla und ich testen konnten. Bisher war das Tanken dieser Testwagen immer eine schnelle Geschichte. Denn selbst dann, wenn die Tankstelle ansonsten &uuml;berlaufen war, an der CNG-S&auml;ule herrschte eine geradezu idyllische Leere.</p><h3>Erdgastanken ist einfach: Schlauch rein, starten, 2 Minuten warten &hellip; Tank voll</h3><div class="post-content-gallery grid columns3"><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_20.jpg" data-rel="lightcase:gallery-Fw3cW7" data-lc-title="Nur einmal m&uuml;ssen wir die Autobahn verlassen, um zu tanken. Wir nutzen das zur Mittagspause."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_20-585x372.jpg" alt="Nur einmal m&uuml;ssen wir die Autobahn verlassen, um zu tanken. Wir nutzen das zur Mittagspause." title="Nur einmal m&uuml;ssen wir die Autobahn verlassen, um zu tanken. Wir nutzen das zur Mittagspause."><div class="post-content-gallery-item-caption">Nur einmal m&uuml;ssen wir die Autobahn verlassen, um zu tanken. Wir nutzen das zur Mittagspause.</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_21.jpg" data-rel="lightcase:gallery-Fw3cW7" data-lc-title="Tankstopp mit dem Audi A5 Sportback g-tron 2.0 TFSI"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_21-585x372.jpg" alt="Tankstopp mit dem Audi A5 Sportback g-tron 2.0 TFSI" title="Tankstopp mit dem Audi A5 Sportback g-tron 2.0 TFSI"><div class="post-content-gallery-item-caption">Tankstopp mit dem Audi A5 Sportback g-tron 2.0 TFSI</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_11.jpg" data-rel="lightcase:gallery-Fw3cW7" data-lc-title="Unterwegs in der Morgensonne"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_11-585x372.jpg" alt="Unterwegs in der Morgensonne" title="Unterwegs in der Morgensonne"><div class="post-content-gallery-item-caption">Unterwegs in der Morgensonne</div> </a></div></div><p>2018 ist das nicht mehr der Fall. Bei fast allen Tankstopps mit dem Audi A5 g-tron mussten wir warten, weil die CNG-S&auml;ule gerade belegt war. Dabei spielte keine Rolle, wo wir CNG tanken. Den Stau an der CNG-S&auml;ule gab es genauso in Gelsenkirchen, wie auch in Hannover oder Berlin. Nur am fr&uuml;hen Sonntagmorgen in Potsdam war die S&auml;ule frei und wir konnten den Tankschlauch unverz&uuml;glich am Audi andocken. Sieht so aus, dass Erdgas-Autos keine Exoten mehr sind.</p><h2>Wie schl&auml;gt sich das Erdgas-Auto auf langen Strecken?</h2><p>&Uuml;ber das Fahren mit dem Audi A5 g-tron muss ich nicht viele Worte verlieren. Wie schon beim Audi A4 Avant g-tron ist auch im A5 der Motor gut gekapselt. Ger&auml;usche des Vierzylinder-Ottomotors dringen praktisch nicht in den Innenraum vor. Das pa&szlig;t hervorragend zum komfortablen und gediegenen Ambiente des Viert&uuml;rers mit der gestreckten Silhouette. Ich weigere mich ja beharrlich, solche Fahrzeuge als viert&uuml;riges Coup&eacute; zu bezeichnen.</p><p>Beim Vierzylinder unter der Motorhaube handelt es sich um ein 2,0-Liter-TFSI-Aggregat. 170 PS Leistung und ein maximales Drehmoment von 270 Newtonmetern stehen zur Verf&uuml;gung. Damit beschleunigt der Audi A5 g-tron bei Bedarf in 8,5 Sekunden von null auf 100 Kilometer pro Stunde. Wer will, der kann mit dem Audi sogar bis 226 Kilometer pro Stunden schnell sein. Doch die eigentliche St&auml;rke dieses A5 ist das gem&uuml;tliche Reisen. Karla und ich waren deshalb mit dem A5 meist mit eingeschalteten ACC-System unterwegs.</p><p>Dieser Assistent k&uuml;mmert sich um die Regelung der Geschwindigkeit. Als Maximalwert legen wir ein Tempo von 160 Kilometern pro Stunde fest. Doch der Audi orientiert sich am Tempo der Vorausfahrenden und h&auml;lt penibel den Abstand zum Vordermann ein. Fahren die &bdquo;nur&ldquo; 120, dann ist auch der Audi mit diesem Tempo unterwegs. Dem Fahrer bleibt, die Fuhre zu steuern. Das sorgt daf&uuml;r, dass wir trotz des teilweise dichten Verkehrs entspannt unserem Ziel Berlin entgegenstreben.</p><h3>Das Navi des g-tron zeigt CNG-Tankstellen nur auf Wunsch</h3><p>Vom Ruhrgebiet fahren zun&auml;chst in die N&auml;he von Bonn, um dort <a href="https://www.doctor-speed.de">unsere Hunde</a> bei einer Freundin abzugeben. Vor dem Start f&uuml;lle ich in Gelsenkirchen den Gastank des Audi A5 g-tron. Denn wir wollen die gesamte Strecke mit CNG fahren. Nach dem Zwischenstopp im Rheinland streben wir Berlin entgegen. Kurz vor Hannover k&uuml;ndigt der Audi an, dass der Gastank bald leer sei. Ich starte das Navigastionssystem, um mich zur n&auml;chsten Tankstelle f&uuml;hren zulassen.</p><p>Wenige Kilometer voraus liegt eine Tankstelle direkt an der Autobahn. Das Navi f&uuml;hrt uns direkt dahin. Doch an der Tankstelle gibt es gar keine CNG-S&auml;ule. Ich habe das System &bdquo;falsch&ldquo; bedient. Meine Annahme war, dass das System &bdquo;wei&szlig;&ldquo;, in einem Erdgas-Auto zu stecken und daher die Auswahl auf CNG-Tankstellen beschr&auml;nkt. Tats&auml;chlich ist diese Vorgabe zun&auml;chst etwas umst&auml;ndlich &uuml;ber ein Untermen&uuml; zu aktivieren. Das ginge besser und sorgt einen kurzen Moment f&uuml;r Verstimmung.</p><h3>Mehr Fotos vom Audi A5 g-tron:</h3><div class="post-content-gallery grid columns2"><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_19.jpg" data-rel="lightcase:gallery-xZg0hH" data-lc-title="Der dichte Eispanzer auf dem Hinweg verhindert die Nutzung des ACC-Systems. Die Sensoren k&ouml;nnen nichts mehr " sehen> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_19-585x372.jpg" alt="Der dichte Eispanzer auf dem Hinweg verhindert die Nutzung des ACC-Systems. Die Sensoren k&ouml;nnen nichts mehr " sehen title="Der dichte Eispanzer auf dem Hinweg verhindert die Nutzung des ACC-Systems. Die Sensoren k&ouml;nnen nichts mehr"><div class="post-content-gallery-item-caption">Der dichte Eispanzer auf dem Hinweg verhindert die Nutzung des ACC-Systems. Die Sensoren k&ouml;nnen nichts mehr "sehen".</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_17.jpg" data-rel="lightcase:gallery-xZg0hH" data-lc-title="Ohne Eispanzer sieht der A5 wieder chic aus."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_17-585x372.jpg" alt="Ohne Eispanzer sieht der A5 wieder chic aus." title="Ohne Eispanzer sieht der A5 wieder chic aus."><div class="post-content-gallery-item-caption">Ohne Eispanzer sieht der A5 wieder chic aus.</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_4.jpg" data-rel="lightcase:gallery-xZg0hH" data-lc-title="Sonntags Morgens ist in Berlin der Hund begraben. Wir nutzen das, um Fotos am Reichstag ohne Touristen im Hintergrund zu schie&szlig;en."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_4-585x372.jpg" alt="Sonntags Morgens ist in Berlin der Hund begraben. Wir nutzen das, um Fotos am Reichstag ohne Touristen im Hintergrund zu schie&szlig;en." title="Sonntags Morgens ist in Berlin der Hund begraben. Wir nutzen das, um Fotos am Reichstag ohne Touristen im Hintergrund zu schie&szlig;en."><div class="post-content-gallery-item-caption">Sonntags Morgens ist in Berlin der Hund begraben. Wir nutzen das, um Fotos am Reichstag ohne Touristen im Hintergrund zu schie&szlig;en.</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_2.jpg" data-rel="lightcase:gallery-xZg0hH" data-lc-title="Unterwegs zwischen Bundestags-Geb&auml;uden und Kanzleramt"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_2-585x372.jpg" alt="Unterwegs zwischen Bundestags-Geb&auml;uden und Kanzleramt" title="Unterwegs zwischen Bundestags-Geb&auml;uden und Kanzleramt"><div class="post-content-gallery-item-caption">Unterwegs zwischen Bundestags-Geb&auml;uden und Kanzleramt</div> </a></div></div><p>Nach der Korrektur dieses &bdquo;Fehlers&ldquo; weist uns das Navi den Weg zur n&auml;chsten CNG-Tanke. Sie liegt in der N&auml;he, denn bereits an der &uuml;bern&auml;chsten Abfahrt befindet sich ein Autohof. Dort gibt es die ersehnte CNG-Tankstelle. Denn inzwischen haben wir fast 500 Kilometer mit Gas zur&uuml;ckgelegt. Jetzt wird es h&ouml;chste Zeit, den Gastank zu f&uuml;llen. Denn ich will die Strecke ausschlie&szlig;lich mit Erdgas fahren. An der Tankstelle lerne ich einen jungen Ingenieur von Volkswagen kennen, der hier seinen VW Golf Bluemotion betankt. Da ist es wieder, das Ph&auml;nomen vom Stau an der CNG-Zapfs&auml;ule.</p><h2>Nach dem Tankstopp geht es zur&uuml;ck auf die Autobahn</h2><p>Wir fahren weiter, dem Ziel entgegen. Wieder &uuml;berlassen wir dem ACC-System die Regelung der Geschwindigkeit. Doch zwischen Magdeburg und Berlin macht uns das Wetter einen Strich durch die Rechnung. Denn f&uuml;r Mitte M&auml;rz ist es ungew&ouml;hnlich kalt. Pl&ouml;tzlich setzt aus dem Nichts dichter Schneefall ein. Gut 50 Kilometer vor dem Ziel quittiert das ACC-System seinen Dienst. Denn ein dichter Eispanzer bedeckt inzwischen die Sensoren des Systems. Wir stoppen, um die Front des Audi A5 von dieser Last zu befreien.</p><h3>Berlin ist eine Reise wert &hellip;</h3><div class="post-content-gallery grid columns2"><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_14_04_2018_4.jpg" data-rel="lightcase:gallery-MlUO9s" data-lc-title="... Kaffee im Hotel ..."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_14_04_2018_4-585x372.jpg" alt="... Kaffee im Hotel ..." title="... Kaffee im Hotel ..."><div class="post-content-gallery-item-caption">... Kaffee im Hotel ...</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_14_04_2018_3.jpg" data-rel="lightcase:gallery-MlUO9s" data-lc-title="Wir w&auml;hlen als Nachtquartier das Boutique Hotel i31 in Mitte."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_14_04_2018_3-585x372.jpg" alt="Wir w&auml;hlen als Nachtquartier das Boutique Hotel i31 in Mitte." title="Wir w&auml;hlen als Nachtquartier das Boutique Hotel i31 in Mitte."><div class="post-content-gallery-item-caption">Wir w&auml;hlen als Nachtquartier das Boutique Hotel i31 in Mitte.</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_14_04_2018_2.jpg" data-rel="lightcase:gallery-MlUO9s" data-lc-title="Durch die Lage an der Invalidenstra&szlig;e bietet es die M&ouml;glichkeit, ins Nachtleben der Hauptstadt zu starten."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_14_04_2018_2-585x372.jpg" alt="Durch die Lage an der Invalidenstra&szlig;e bietet es die M&ouml;glichkeit, ins Nachtleben der Hauptstadt zu starten." title="Durch die Lage an der Invalidenstra&szlig;e bietet es die M&ouml;glichkeit, ins Nachtleben der Hauptstadt zu starten."><div class="post-content-gallery-item-caption">Durch die Lage an der Invalidenstra&szlig;e bietet es die M&ouml;glichkeit, ins Nachtleben der Hauptstadt zu starten.</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_14_04_2018_1.jpg" data-rel="lightcase:gallery-MlUO9s" data-lc-title="Ein Blick &uuml;ber die D&auml;cher von Berlin. Blick in Richtung des Museums f&uuml;r Naturkunde."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_14_04_2018_1-585x372.jpg" alt="Ein Blick &uuml;ber die D&auml;cher von Berlin. Blick in Richtung des Museums f&uuml;r Naturkunde." title="Ein Blick &uuml;ber die D&auml;cher von Berlin. Blick in Richtung des Museums f&uuml;r Naturkunde."><div class="post-content-gallery-item-caption">Ein Blick &uuml;ber die D&auml;cher von Berlin. Blick in Richtung des Museums f&uuml;r Naturkunde.</div> </a></div></div><p>In der Hauptstadt weist uns das Navigationssystem den Weg durch den dichten Verkehr. Wir parken den Audi A5 in der Garage des Hotels. Das <a href="https://www.hotel-i31.de" target="_blank" rel="noopener">Boutique Hotel i31</a>&nbsp;liegt im Stadtteil Mitte im Herzen der Stadt. In den n&auml;chsten zwei Tagen bewegen wir uns daher in Berlin &uuml;berwiegend mit der S- und U-Bahn. Nur f&uuml;r einen Ausflug ins Umland, wo unsere Fotos auf der <a href="https://de.wikipedia.org/wiki/Glienicker_Br%C3%BCcke" target="_blank" rel="noopener">Glienicker Br&uuml;cke</a> entstehen, holen wir den Audi aus der Tiefgarage. Und sind erstaunt, wie leer die Stra&szlig;en in Berlin am Sonntag Morgen sind. Bei der Fototour im Regierungsviertel sind wir praktisch alleine auf der Stra&szlig;e.</p><h2>Fazit zum Langstrecken-Test des Audi A5 g-tron</h2><p>Ein wichtiger Aspekt bei diesem Test war die Pr&uuml;fung der Langstreckentauglichkeit. Ist das Reisen mit Erdgas mit Umwegen und Einschr&auml;nkungen verbunden? Die Antwort ist einfach: Nein! Denn&nbsp;Karla und ich konnten auf der gesamten Tour praktisch immer direkt am &bdquo;Wegesrand&ldquo; CNG tanken.&nbsp;Nur einmal mussten wir auf dem R&uuml;ckweg die Autobahn verlassen, um in eine ostwestf&auml;lische Kleinstadt zu fahren.&nbsp;Aber selbst das war nur ein Umweg von vielleicht drei Kilometern.&nbsp; Niemand muss auf der Suche nach einer CNG-S&auml;ule 20 Kilometer &uuml;ber die D&ouml;rfer fahren, wie es ein <a href="http://www.faz.net/aktuell/technik-motor/motor/fahrbericht-audi-a4-g-tron-erdgas-wird-nicht-der-neue-diesel-15237337.html" target="_blank" rel="noopener">Kollege in der FAZ</a> k&uuml;rzlich beschrieb.</p><p>Insgesamt waren wir mehr als 1.500 Kilometer mit dem Audi A5 g-tron unterwegs. Zu 100% verbrannten wir dabei Erdgas. Dank des Steuervorteils ist das eine g&uuml;nstige Angelegenheit. Denn das Kilo CNG kostete beim Test Ende M&auml;rz in der Regel nur gut einen Euro. Einmal zahlten wir sogar nur 94 Cent pro Kilogramm. In Verbindung mit einem Verbrauch von rund 4,1 Kilogramm pro 100 Kilometer, wie wir es auf dem Weg nach Berlin messen, macht das den A5 g-tron zum Sparmobil.</p><p>Dazu kommt, dass der CO<sub>2</sub>-Aussto&szlig; des Erdgas-A5 rund ein Viertel unter dem vergleichbarer Benziner liegt. Schon das sorgt daf&uuml;r, dass sich auch die &Ouml;ko-Bilanz des g-tron sehen lassen kann, selbst wenn kein synthetisches Erdgas im Tank ist. Denn mit synthetischem Erdgas f&auml;llt diese Bilanz noch besser aus, da es aus der Reaktion von CO<sub>2</sub>&nbsp;und Wasserstoff entsteht. Das bindet genau die Menge CO<sub>2</sub>, die das Auto sp&auml;ter bei der Verbrennung emittiert.</p><p>Damit zeigt der Audi A5 g-tron eindrucksvoll, dass der Verbrennungsmotor kein Auslaufmodell ist. Dazu gl&auml;nzte der Audi A5 mit markentypischen Reisequalit&auml;ten. Der sparsame Verbrauch und die geringen Kraftkosten erinnern mich daran, warum in den 1980er-Jahren Vielfahrer begannen, sich f&uuml;r den Diesel zu interessieren. Insofern ist 2018 ein guter Zeitpunkt, um auf Erdgas umzusteigen. Denn ich kann keinen Grund erkennen, der gegen den Audi A5 g-tron mit Erdgas im Tank spricht.</p><div class="wporg-box"><h2>Karla sagt ...</h2><blockquote><img class="crazy_lazy alignleft wp-post-image" src="https://1300ccm.de/wp-content/uploads/sites/8/2016/11/Karla_21_09_2016_1-195x195.jpg" alt="Audi A5 g-tron &ndash; Testurteil: Absolut langstreckentauglich! Bild zum Artikel Audi A5 g-tron &ndash; Testurteil: Absolut langstreckentauglich!" title="Audi A5 g-tron &ndash; Testurteil: Absolut langstreckentauglich!"><p><small>Ich behalte den Audi A5 g-tron als sch&ouml;nes und gut ausgestattetes Auto mit einem interessanten Konzept in Erinnerung. Zudem steht f&uuml;r mich nach diesem Roadtrip fest, dass die Angst vor einem zu d&uuml;nnen CNG-Tankstellen-Netz unbegr&uuml;ndet ist.</small></p></blockquote></div><div class="wporg-box"><h2>Max sagt ...</h2><blockquote><img class="crazy_lazy alignleft wp-post-image" src="https://1300ccm.de/wp-content/uploads/sites/8/2017/10/Max_28_10_2017_5-195x195.jpg" alt="Audi A5 g-tron &ndash; Testurteil: Absolut langstreckentauglich! Bild zum Artikel Audi A5 g-tron &ndash; Testurteil: Absolut langstreckentauglich!" title="Audi A5 g-tron &ndash; Testurteil: Absolut langstreckentauglich!"><p><small>Das Fahren in dem Audi A5 g-tron war entspannt. Ich fand den Audi f&uuml;r seine Gr&ouml;&szlig;e sehr &uuml;bersichtlich. Auch wenn ich mir als Sportfahrer dieses Auto-Blogs etwas mehr Leistung w&uuml;nsche.</small></p></blockquote></div><div class="wporg-box"><h2>Tom sagt ...</h2><blockquote><img class="crazy_lazy alignleft wp-post-image" src="https://1300ccm.de/wp-content/uploads/sites/8/2016/11/Tom_23_10_2015_5-e1488952883553-195x195.jpg" alt="Audi A5 g-tron &ndash; Testurteil: Absolut langstreckentauglich! Bild zum Artikel Audi A5 g-tron &ndash; Testurteil: Absolut langstreckentauglich!" title="Audi A5 g-tron &ndash; Testurteil: Absolut langstreckentauglich!"><p><small>Der Audi A5 g-tron ist ein souver&auml;nes Reiseauto. In unserem Test waren wir zu 100% mit Erdgas unterwegs. Mich best&auml;rkt der Erdgas-Audi in der Annahme, der Verbrennungsmotor ist l&auml;ngst noch kein Auslaufmodell.</small></p></blockquote></div><div class="inhalt white-box small"><div class="white-box"><h4>Daten zum Testwagen:</h4><ul><li><strong>Typ</strong>: Audi A5 Sportback g-tron 2.0 TFSI (B8)</li><li><strong>Grundpreis</strong>: 40.800,00 Euro &ndash; Im aktuellen Modelljahr (2018) ist der Audi A5 Sportback g-tron bereits ausverkauft und daher zurzeit nicht mehr bestellbar.</li><li><strong>Motor</strong>: 4-Zylinder-Turbo-Ottomotor</li><li><strong>Emissionsklasse</strong>: Euro 6</li><li><strong>Getriebe</strong>: 7-Gang-Doppelkupplungsgetriebe</li><li><strong>Hubraum</strong>: 1.984 ccm</li><li><strong>max. Leistung</strong>: 170 PS bei 4.450 bis 6.000 1/min</li><li><strong>max. Drehmoment</strong>: 270 Nm / 1.650 bis 4.400 1/min</li><li><strong>H&ouml;chstgeschwindigkeit</strong>: 224 km/h</li><li><strong>Hersteller-Nummer / Typ</strong>: 0588 / BJK</li><li><strong>Versicherungstypklassen</strong>: 15, 24, 26 (Haftpflicht, Voll-, Teilkasko)</li></ul></div></div><div class="sc_ads_within_one"><p>&nbsp;</p><p><small><center><a href="https://www.facebook.com/1300ccm" target="_blank"><b>1300ccm.de - Auto-Blog f&uuml;r Auto-Natives</b> ist auch bei Facebook. Wir freuen und &uuml;ber ein Like.</a></center></small></p><br><aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary"><div class="widget-area"><section id="sw_mbads_revive_widget-2" class="widget widget_sw_mbads_revive_widget"><div class="mbads-container-v001"> <script async type="text/javascript" src="https://related.mercedes-benz.com/delivery/spcjs.php?id=9&amp;block=1"></script><ins id="5a2b9d375cce9" class="5a2b9d375ccec"></ins></div></section></div></aside><div id="div-gpt-ad-1410943340039-5" style="width:1px; height:1px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1410943340039-5"); });</script></div><br><hr><p class="small"><small><b><i>Infos zum Titelbild des Beitrags in diesem Auto-Blog:</i><br><br><span>Der Weg ist das Ziel! Deshalb waren wir mit dem Audi A5 Sportback g-tron 2.0 TFSI in Berlin. Wir wollten wissen, wie sich Erdgas auf der Langstrecke anf&uuml;hlt.</span></b><br><span>Fotos: Karla Schwede</span></small></p><hr></div></div><div class="sh-clear"></div><div class="sh-page-links"></div><div class="post-tags"> <a href="https://1300ccm.de/tag/1970er" class="post-tags-item"> #1970er </a> <a href="https://1300ccm.de/tag/1980er" class="post-tags-item"> #1980er </a> <a href="https://1300ccm.de/tag/1990er" class="post-tags-item"> #1990er </a> <a href="https://1300ccm.de/tag/2010er" class="post-tags-item"> #2010er </a> <a href="https://1300ccm.de/tag/aktuell" class="post-tags-item"> #Aktuell </a> <a href="https://1300ccm.de/tag/audi" class="post-tags-item"> #Audi </a> <a href="https://1300ccm.de/tag/bentley" class="post-tags-item"> #Bentley </a> <a href="https://1300ccm.de/tag/brennstoffzelle" class="post-tags-item"> #Brennstoffzelle </a> <a href="https://1300ccm.de/tag/bugatti" class="post-tags-item"> #Bugatti </a> <a href="https://1300ccm.de/tag/coupe" class="post-tags-item"> #Coupé </a> <a href="https://1300ccm.de/tag/diesel" class="post-tags-item"> #Diesel </a> <a href="https://1300ccm.de/tag/doppelkupplungsgetriebe" class="post-tags-item"> #Doppelkupplungsgetriebe </a> <a href="https://1300ccm.de/tag/elektromobilitaet" class="post-tags-item"> #Elektromobilität </a> <a href="https://1300ccm.de/tag/erdgas" class="post-tags-item"> #Erdgas </a> <a href="https://1300ccm.de/tag/kfz-versicherung" class="post-tags-item"> #Kfz-Versicherung </a> <a href="https://1300ccm.de/tag/navi" class="post-tags-item"> #Navi </a> <a href="https://1300ccm.de/tag/porsche" class="post-tags-item"> #Porsche </a> <a href="https://1300ccm.de/tag/roadtrip" class="post-tags-item"> #Roadtrip </a> <a href="https://1300ccm.de/tag/ruhrgebiet" class="post-tags-item"> #Ruhrgebiet </a> <a href="https://1300ccm.de/tag/stau" class="post-tags-item"> #Stau </a> <a href="https://1300ccm.de/tag/turbo" class="post-tags-item"> #Turbo </a> <a href="https://1300ccm.de/tag/vierzylinder" class="post-tags-item"> #Vierzylinder </a> <a href="https://1300ccm.de/tag/volkswagen" class="post-tags-item"> #Volkswagen </a> <a href="https://1300ccm.de/tag/vw-golf" class="post-tags-item"> #VW Golf </a></div><div class="post-content-share-mobile-contaner"><div class="post-content-share post-content-share-bar post-content-share-mobile"></div></div></div><div class="post-switch"><div class="row"><div class="col-md-6"><div class="post-switch-prev post-switch-item post-switch-item-disabled" style="background-image: url(https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_1-760x280.jpg);"><div class="post-switch-item-content"> <span class="post-switch-item-left"> <i class="icon icon-arrow-left-circle"></i> </span><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://1300ccm.de/category/auto-test/audi">Audi</a>, <a href="https://1300ccm.de/category/auto-test">Fahrberichte</a></div></div><p> <span> Audi A5 g-tron – Testurteil: Absolut langstreckentauglich! </span></p></div></div></div></div><div class="col-md-6"><div class="post-switch-next post-switch-item " style="background-image: url(https://1300ccm.de/wp-content/uploads/sites/8/2018/04/Jim-Clark_at_1967_Dutch_Grand_Prix-760x517.jpg);"><div class="post-switch-item-content"><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://1300ccm.de/category/es-passierte-am">Es passierte am</a></div></div><p> <a href="https://1300ccm.de/es-passierte-am/7-april-1968-1239-uhr-jim-clark-stirbt-in-hockenheim.html"> 7. April 1968 – 12:39 Uhr – Jim Clark stirbt in Hockenheim! </a></p></div> <a href="https://1300ccm.de/es-passierte-am/7-april-1968-1239-uhr-jim-clark-stirbt-in-hockenheim.html" class="post-switch-item-left"> <i class="icon icon-arrow-right-circle"></i> </a></div></div></div></div></div></article><div class="sh-comments"><div class="sh-comment-form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/auto-test/audi-a5-g-tron-testurteil-absolut-langstreckentauglich.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://1300ccm.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <label>Your comment <span>*</span></label><p class="comment-form-comment"><textarea autocomplete="nope"  id="314386516e"  name="8c82432ef3"   cols="45" rows="8" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "fe5287d2ec6a928fe83d4b0403d61caa" );document.getElementById("314386516e").setAttribute( "id", "comment" );</script> </p><div class="sh-comment-form-column"><label>Name <span>*</span></label><p class="comment-form-author"> <input id="author" name="author" type="text" value="" required /></p></div><div class="sh-comment-form-column"><label>Email <span>*</span></label><p class="comment-form-email"> <input id="email" name="email" type="text" value="" required /></p></div><div class="sh-comment-form-column"><label>Website <span>*</span></label><p class="comment-form-url"> <input id="url" name="url" type="text" value=""  /></p></div><div class="sh-comments-required-notice">Required fields are marked <span>*</span></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send a comment" /> <input type='hidden' name='comment_post_ID' value='32824' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div><div id="sidebar" class="sidebar-right"><div class="sidebar-container"><section id="text-teaser" class="widget widget_text"><h2 class="widget-title">1300ccm.de – Auto-Blog für Auto-Natives</h2><div class="textwidget"><p> <img class="alignright" src="https://1300ccm.de/wp-content/uploads/sites/8/2017/07/Tom-2017-II.png" style="margin: 0 0 0.1em 0.1em" alt="Tom Schwede, bewegt alles, was vier Räder hat"> Hallo, ich bin Tom, zusammen mit der <a href="https://1300ccm.de/wer-schreibt-hier" title="Wer steht hinter 1300ccm.de">Auto Blogger Crew</a> mit viel Benzin im Blut blogge ich hier im <i>Auto-Blog für Auto-Natives</i> über alles Automobile. Seit 2007 gibt es hier im Blog regelmäßig unabhängige Reportagen, Tests, News und Meinungen rund ums Auto.</p></div></section> <br/><div id="text-39" class="widget-item widget_text"><div class="textwidget"><p><strong>Diesen Artikel teilen &#8230;</strong></p><div class="shariff shariff-align-center shariff-widget-align-center" style="display:none" data-services="facebook%7Ctwitter%7Cpinterest" data-url="https%3A%2F%2F1300ccm.de%2Fauto-test%2Faudi-a5-g-tron-testurteil-absolut-langstreckentauglich.html" data-timestamp="1524391830" data-hidezero="1" data-backendurl="https://1300ccm.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button shariff-nocustomcolor facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2F1300ccm.de%2Fauto-test%2Faudi-a5-g-tron-testurteil-absolut-langstreckentauglich.html" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#3b5998"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 15</span>&nbsp;</a></li><li class="shariff-button shariff-nocustomcolor twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2F1300ccm.de%2Fauto-test%2Faudi-a5-g-tron-testurteil-absolut-langstreckentauglich.html&text=Audi%20A5%20g-tron%20%E2%80%93%20Testurteil%3A%20Absolut%20langstreckentauglich%21&via=1300ccm" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#55acee"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee"> 2</span>&nbsp;</a></li><li class="shariff-button shariff-nocustomcolor googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2F1300ccm.de%2Fauto-test%2Faudi-a5-g-tron-testurteil-absolut-langstreckentauglich.html" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#d34836"><span class="shariff-icon" style="fill:#d34836"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text" style="color:#d34836">teilen</span>&nbsp;</a></li><li class="shariff-button shariff-nocustomcolor whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Audi%20A5%20g-tron%20%E2%80%93%20Testurteil%3A%20Absolut%20langstreckentauglich%21%20https%3A%2F%2F1300ccm.de%2Fauto-test%2Faudi-a5-g-tron-testurteil-absolut-langstreckentauglich.html" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#34af23"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button shariff-nocustomcolor pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2F1300ccm.de%2Fauto-test%2Faudi-a5-g-tron-testurteil-absolut-langstreckentauglich.html&media=https%3A%2F%2F1300ccm.de%2Fwp-content%2Fuploads%2Fsites%2F8%2F2018%2F04%2FA5_18_03_2018_1.jpg&description=Audi%20A5%20g-tron%20%E2%80%93%20Testurteil%3A%20Absolut%20langstreckentauglich%21" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#cb2027"><span class="shariff-icon" style="fill:#cb2027"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text" style="color:#cb2027">pinnen</span>&nbsp;<span class="shariff-count" data-service="pinterest" style="color:#cb2027"> 0</span>&nbsp;</a></li></ul></div></div></div><section id="text-partner" class="widget widget_text"><div class="textwidget"> <i>Dieses Auto-Blog wird präsentiert von:</i> <a href="http://www.pkwteile.de/" onclick="ga('send','event','banner','klick')" title="1300ccm wird präsentiert von pkwteile.de" target="_blank" style="padding-left: 25px"><img src="https://1300ccm.de/wp-content/uploads/sites/8/2015/02/pkwteile-234x60.png" alt="PkwTeile.de" width="234" height="60" /></a></div> <br/><div class="textwidget"> <i>Unser Themen-Special zu Seat</i><div id='div-gpt-ad-1444124977197-0' style='height:100px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444124977197-0'); });</script> </div> <small><i>Anzeigen</i></small><br/></div></section><div id="text-43" class="widget-item widget_text"><div class="textwidget"></div></div></div></div></div></div><div class="sh-footer-instagram-title-bottom"></div><footer class="sh-footer"><div class="sh-footer-widgets"><div class="container"><div class="row"><div class="col-md-4 col-sm-6"><div id="about_us-2" class="widget_about_us widget-item widget_about_us"><h3 class="widget-title">1300ccm.de – die Auto-Natives</h3><p class="widget-quote">Seit 2007 frischer Kraftstoff für alle mit Benzin im Blut – Auto-Blog mit Auto-Tests und Auto-News</p><p class="widget-description">1300ccm.de bietet seit 2007 Fahrberichte, Auto-Tests und Auto-News. Daneben beschäftigen wir uns viel mit klassischen Autos. Im 2007 Auto-Blog für Auto-Natives mit bloggen Karla und Tom Schwede sowie die Auto-Blogger-Crew mit viel Benzin im Blut.</p><p class="widget-quote-description"><b>Warum heißt dieses Auto-Blog 1300ccm?</b> Weil in der von 1963 bis 1988 ausgetragenen Europameisterschaft der Tourenwagen in der Hubraumklasse bis 1.300ccm die Lieblingsautos von unserem Gründer Tom antraten.</p></div></div><div class="col-md-4 col-sm-6"><div id="custom_html-3" class="widget_text widget-item widget_custom_html"><h3 class="widget-title">Was wir lesen &#8230;</h3><div class="textwidget custom-html-widget"><p> In diesem Blogs treiben wir uns gerne rum:</p><p> <a href="http://www.automativ.de" itemprop="url">automativ.de</a> – <a href="http://www.automobil-blog.de" itemprop="url">automobil-blog.de</a> – <a href="https://autonotizen.de" itemprop="url">autonotizen.de</a> – <a href="https://der-auto-blogger.de" itemprop="url">der-auto-blogger.de</a> – <a href="https://www.doctor-speed.de" itemprop="url">doctor-speed.de</a> – <a href="https://www.motoreport.de" itemprop="url">motoreport.de</a> – <a href="http://www.oldtimer-revier.de" itemprop="url">oldtimer-revier.de</a> – <a href="https://www.trendlupe.de" itemprop="url">trendlupe.de</a> – <a href="http://ubi-testet.de" itemprop="url">ubi-testet.de</a></p></div></div><div id="custom_html-4" class="widget_text widget-item widget_custom_html"><h3 class="widget-title">Sie möchten mit 1300ccm.de zusammenarbeiten?</h3><div class="textwidget custom-html-widget">Wir freuen uns auf Ihre Anfrage. Nutzen Sie dazu einfach unsere E-Mail-Adresse <b>info{bei}1300{punkt}de</b>. <img src="https://stats.autonatives.de/piwik.php?idsite=3&rec=1" style="border:0" alt="" /></div></div></div><div class="col-md-4 col-sm-6"><div id="cwp_top_products_widget-2" class="widget-item widget_cwp_top_products_widget"><h3 class="widget-title">Unser Top 5 der Testwagen</h3><ul><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/06/Golf-GTI-Performance-Tom-Titel-195x195.jpg"
 alt="VW Golf GTI Performance (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/test-wie-faehrt-sich-der-245-ps-starke-volkswagen-golf-gti-performance-2017.html" class="wppr-col" title="VW Golf GTI Performance (2017)"> VW Golf GTI Performance (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p100 wppr-very-good				"> <span>10</span><div class="wppr-slice"><div class="wppr-bar"></div><div class="wppr-fill"></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/12/VW-Polo-GTI-2017-Tom-Curbs-195x195.jpg"
 alt="VW Polo GTI 2,0 l TSI DSG (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/vw-polo-gti-2017.html" class="wppr-col" title="VW Polo GTI 2,0 l TSI DSG (2017)"> VW Polo GTI 2,0 l TSI DSG (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p100 wppr-very-good				"> <span>10</span><div class="wppr-slice"><div class="wppr-bar"></div><div class="wppr-fill"></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/09/GFP_29150350-195x195.jpg"
 alt="Audi SQ5 3.0 TFSI quattro tiptronic (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/s-ist-angerichtet-unterwegs-im-audi-sq5-2017.html" class="wppr-col" title="Audi SQ5 3.0 TFSI quattro tiptronic (2017)"> Audi SQ5 3.0 TFSI quattro tiptronic (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p97 wppr-very-good				"> <span>9.7</span><div class="wppr-slice"><div class="wppr-bar"></div><div class="wppr-fill"></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/11/Volvo-XC40-Tom-am-Morgen-195x195.jpg"
 alt="Volvo XC40 T5 AWD (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/erste-ausfahrt-im-volvo-xc40-2017.html" class="wppr-col" title="Volvo XC40 T5 AWD (2017)"> Volvo XC40 T5 AWD (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p97 wppr-very-good				"> <span>9.7</span><div class="wppr-slice"><div class="wppr-bar"></div><div class="wppr-fill"></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/07/Volvo-XC-60-Titel-195x195.jpg"
 alt="Volvo XC60 (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/wie-faehrt-sich-der-neue-volvo-xc-60-2017.html" class="wppr-col" title="Volvo XC60 (2017)"> Volvo XC60 (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p95 wppr-very-good				"> <span>9.5</span><div class="wppr-slice"><div class="wppr-bar"></div><div class="wppr-fill"></div></div><div class="wppr-slice-center"></div></div></div></div></li></ul></div></div></div></div></div><div class="sh-copyrights sh-copyrights-align-left"><div class="container container-padding"><div class="sh-table"><div class="sh-table-cell"><div class="sh-copyrights-info"> <span class="developer-copyrights  sh-hidden"> WordPress Theme built by <a href="http://shufflehound.com" target="blank"> <strong>Shufflehound</strong>. </a> </span> <span>1300ccm.de – Auto-Blog seit 2007</span></div></div><div class="sh-table-cell"><div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-31381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31381"><a href="https://1300ccm.de/" >Startseite</a></li><li id="menu-item-31425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31425"><a href="https://1300ccm.de/wer-schreibt-hier" >Wer schreibt hier?</a></li><li id="menu-item-31426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31426"><a href="https://1300ccm.de/mediadaten-auto-blog" >Mediadaten</a></li><li id="menu-item-31383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31383"><a href="https://1300ccm.de/kontakt" >Kontakt</a></li><li id="menu-item-31384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31384"><a href="https://1300ccm.de/impressum" >Impressum</a></li><li id="menu-item-31718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31718"><a href="https://1300ccm.de/datenschutz" >Datenschutz</a></li></ul></div></div></div></div></div></footer></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56098094-1', 'auto');
  ga('require', 'linker');
  ga('linker:autoLink', ['doctor-speed.de', 'oldtimer-revier.de'] );
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/1300ccm.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript'>var gillion = {"siteurl":"https:\/\/1300ccm.de\/","loggedin":"","page_loader":"0","notice":"enable","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":""};</script> <script type="text/javascript">jQuery(document).ready(function ($) { "use strict"; });</script> <script type="text/javascript" defer src="https://1300ccm.de/wp-content/cache/autoptimize/8/js/autoptimize_66a79f8106112d8c75efa79c56a9eed8.js"></script></body></html>
<!-- Dynamic page generated in 0.633 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-04-22 10:20:10 -->

<!-- Compression = gzip -->