<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css" media="all">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</style><title>Mythos GTI – unterwegs mit den GTI von gestern und heute … &raquo; Auto-Natives</title><meta name="description" content="1976 stellte Volkswagen den VW Golf GTI vor. Ich war damals Grundschüler und stand bald staunend vor dem ersten GTI bei uns im Dorf. Bisher war es mir nicht vergönnt, einen UR-GTI zu fahren. Bei den GTI Performance Days konnte ich das jetzt endlich nachholen."/><link rel="canonical" href="https://1300ccm.de/auto-test/mythos-gti-unterwegs-mit-den-gti-von-gestern-und-heute.html" /><link rel="publisher" href="https://plus.google.com/+1300ccmDe"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Mythos GTI – unterwegs mit den GTI von gestern und heute … &raquo; Auto-Natives" /><meta property="og:description" content="1976 stellte Volkswagen den VW Golf GTI vor. Ich war damals Grundschüler und stand bald staunend vor dem ersten GTI bei uns im Dorf. Bisher war es mir nicht vergönnt, einen UR-GTI zu fahren. Bei den GTI Performance Days konnte ich das jetzt endlich nachholen." /><meta property="og:url" content="https://1300ccm.de/auto-test/mythos-gti-unterwegs-mit-den-gti-von-gestern-und-heute.html" /><meta property="og:site_name" content="Auto-Natives" /><meta property="article:publisher" content="https://www.facebook.com/1300ccm/" /><meta property="article:tag" content="1970er" /><meta property="article:tag" content="1980er" /><meta property="article:tag" content="1990er" /><meta property="article:tag" content="1991" /><meta property="article:tag" content="2010er" /><meta property="article:tag" content="Aktuell" /><meta property="article:tag" content="Cabrio" /><meta property="article:tag" content="Jim Clark" /><meta property="article:tag" content="Klassik" /><meta property="article:tag" content="Kleinwagen" /><meta property="article:tag" content="Kompaktklasse" /><meta property="article:tag" content="Motorsport" /><meta property="article:tag" content="Oldtimer" /><meta property="article:tag" content="Sportwagen" /><meta property="article:tag" content="Top Gear" /><meta property="article:tag" content="Vierzylinder" /><meta property="article:tag" content="Volkswagen" /><meta property="article:tag" content="VW Golf" /><meta property="article:tag" content="VW Golf GTI" /><meta property="article:tag" content="VW Käfer" /><meta property="article:tag" content="VW Polo" /><meta property="article:section" content="Fahrberichte" /><meta property="article:published_time" content="2018-05-03T06:56:51+00:00" /><meta property="article:modified_time" content="2018-05-03T06:57:34+00:00" /><meta property="og:updated_time" content="2018-05-03T06:57:34+00:00" /><meta property="og:image" content="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I-fahren.jpg" /><meta property="og:image:secure_url" content="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I-fahren.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1067" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="1976 stellte Volkswagen den VW Golf GTI vor. Ich war damals Grundschüler und stand bald staunend vor dem ersten GTI bei uns im Dorf. Bisher war es mir nicht vergönnt, einen UR-GTI zu fahren. Bei den GTI Performance Days konnte ich das jetzt endlich nachholen." /><meta name="twitter:title" content="Mythos GTI – unterwegs mit den GTI von gestern und heute … &raquo; Auto-Natives" /><meta name="twitter:site" content="@1300ccm" /><meta name="twitter:image" content="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I-fahren.jpg" /><meta name="twitter:creator" content="@1300ccm" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/1300ccm.de\/","sameAs":["https:\/\/www.facebook.com\/1300ccm\/","https:\/\/www.instagram.com\/tomschwede\/","https:\/\/plus.google.com\/+1300ccmDe","https:\/\/twitter.com\/1300ccm"],"@id":"#person","name":"Tom Schwede"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Auto-Natives &raquo; Feed" href="https://1300ccm.de/feed" /><link rel="alternate" type="application/rss+xml" title="Auto-Natives &raquo; Kommentar-Feed" href="https://1300ccm.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Auto-Natives &raquo; Mythos GTI – unterwegs mit den GTI von gestern und heute … Kommentar-Feed" href="https://1300ccm.de/auto-test/mythos-gti-unterwegs-mit-den-gti-von-gestern-und-heute.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/1300ccm.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic%7CMontserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin' type='text/css' media='all' /> <script type='text/javascript' src='https://1300ccm.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://1300ccm.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://1300ccm.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://1300ccm.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://1300ccm.de/?p=32914' /><link rel="alternate" type="application/json+oembed" href="https://1300ccm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2F1300ccm.de%2Fauto-test%2Fmythos-gti-unterwegs-mit-den-gti-von-gestern-und-heute.html" /><link rel="alternate" type="text/xml+oembed" href="https://1300ccm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2F1300ccm.de%2Fauto-test%2Fmythos-gti-unterwegs-mit-den-gti-von-gestern-und-heute.html&#038;format=xml" />  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/6612210/1300ccm-Banner-468x60', [468, 60], 'div-gpt-ad-1371542358550-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Billboard-Ad-960x250', [960, 250], 'div-gpt-ad-1371542358550-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad1-300x100', [300, 100], 'div-gpt-ad-1371542358550-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad2-300x100', [300, 100], 'div-gpt-ad-1371542358550-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad3-300x100', [300, 100], 'div-gpt-ad-1371542358550-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad4-300x100', [300, 100], 'div-gpt-ad-1371542358550-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Halfpage-Ad-300x600', [300, 600], 'div-gpt-ad-1371542358550-6').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Medium-Rectangle-300x250', [300, 250], 'div-gpt-ad-1371542358550-7').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Sidebar-Teaser-250x75', [250, 75], 'div-gpt-ad-1371542358550-8').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Sidebar-Teaser-300x90', [300, 90], 'div-gpt-ad-1371542358550-9').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Skyscraper-120x600', [120, 600], 'div-gpt-ad-1371542358550-10').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Skyscraper-160x600', [160, 600], 'div-gpt-ad-1371542358550-11').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Superbanner-728x90', [728, 90], 'div-gpt-ad-1371542358550-12').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Mega-Billboard-980x384', [980, 384], 'div-gpt-ad-1406368268377-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP1', [1, 1], 'div-gpt-ad-1386325557990-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP2', [1, 1], 'div-gpt-ad-1386325557990-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP3', [1, 1], 'div-gpt-ad-1410943340039-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP4', [1, 1], 'div-gpt-ad-1410943340039-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP5', [1, 1], 'div-gpt-ad-1410943340039-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP6', [1, 1], 'div-gpt-ad-1410943340039-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP7', [1, 1], 'div-gpt-ad-1410943340039-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP8', [1, 1], 'div-gpt-ad-1410943340039-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad10-300x100', [300, 100], 'div-gpt-ad-1444124977197-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad5-300x100', [300, 100], 'div-gpt-ad-1444124977197-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad6-300x100', [300, 100], 'div-gpt-ad-1444124977197-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad7-300x100', [300, 100], 'div-gpt-ad-1444124977197-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad8-300x100', [300, 100], 'div-gpt-ad-1444124977197-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad9-300x100', [300, 100], 'div-gpt-ad-1444124977197-5').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://1300ccm.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-180x180.png" /><meta name="msapplication-TileImage" content="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-32914 single-format-standard singular sh-body-header-sticky wpb-js-composer js-comp-ver-5.4.2 vc_responsive"><div class="sh-header-side"></div><div class="sh-header-side-overlay"></div><div id="page-container" class=""><div class="sh-page-notice"><div class="container"><div class="sh-table"><div class="sh-table-cell"> Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere  <a href="https://1300ccm.de/datenschutz">Datenschutz-Erklärung!</a></div><div class="sh-table-cell text-right"> <a href="#" class="sh-page-notice-button"> Got it! </a></div></div></div></div><header class="primary-mobile"><div id="header-mobile" class="sh-header-mobile"><div class="sh-header-mobile-navigation"><div class="container"><div class="sh-table"><div class="sh-table-cell"><nav id="header-navigation-mobile" class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"><li><div class="sh-hamburger-menu sh-nav-dropdown"> <span></span> <span></span> <span></span> <span></span></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-logo-container"><div class="header-logo"> <a href="https://1300ccm.de/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-sticky-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-light-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /></div> </a></div></div><div class="sh-table-cell"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"></ul></div></nav></div></div></div></div><nav class="sh-header-mobile-dropdown"><div class="container sh-nav-container"><ul class="sh-nav-mobile"></ul></div><div class="container sh-nav-container"><div class="header-mobile-social-media"> <a href="https://www.facebook.com/1300ccm"  target = "_blank"  class="social-media-facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/1300ccm"  target = "_blank"  class="social-media-twitter"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/+1300ccmDe"  target = "_blank"  class="social-media-gplus"> <i class="fa fa-google-plus"></i> </a><a href="https://www.instagram.com/tomschwede"  target = "_blank"  class="social-media-instagram"> <i class="fa fa-instagram"></i> </a><div class="sh-clear"></div></div></div></nav></div></header><header class="primary-desktop"><div class="sh-header-height"><div class="sh-header sh-header-2 sh-sticky-header"><div class="container"><div class="sh-table"><div class="sh-table-cell sh-header-logo-container"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav sh-nav-left"><li><div class="header-logo"> <a href="https://1300ccm.de/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-sticky-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-light-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /></div> </a></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-nav-container"><nav id="header-navigation" class="header-standard-position"><div class="sh-nav-container"><ul id="menu-aktuelles" class="sh-nav"><li id="menu-item-20160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20160"><a href="https://1300ccm.de/category/auto-test" >Auto-Tests und Fahrberichte</a></li><li id="menu-item-20159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20159"><a href="https://1300ccm.de/category/auto-news" >Auto-News</a></li><li id="menu-item-31523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31523"><a href="https://1300ccm.de/category/oldtimer-youngtimer" >Oldtimer, Youngtimer &#038; historischer Motorsport</a></li><li id="menu-item-31387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31387"><a href="https://1300ccm.de/themen" >Weitere Themen …</a></li><li class="menu-item menu-item-has-children sh-nav-share sh-nav-special"> <a href="#"><div> <i class="icon icon-share"></i></div> </a><ul class="sub-menu sh-nav-share-ul"><li class="sh-share-item sh-share-item-facebook menu-item"> <a href="https://www.facebook.com/1300ccm" target = "_blank" > <i class="fa fa-facebook"></i> </a></li><li class="sh-share-item sh-share-item-twitter menu-item"> <a href="https://twitter.com/1300ccm" target = "_blank" > <i class="fa fa-twitter"></i> </a></li><li class="sh-share-item sh-share-item-googleplus menu-item"> <a href="https://plus.google.com/+1300ccmDe" target = "_blank" > <i class="fa fa-google-plus"></i> </a></li><li class="sh-share-item sh-share-item-instagram menu-item"> <a href="https://www.instagram.com/tomschwede" target = "_blank" > <i class="fa fa-instagram"></i> </a></li></ul></li></ul></div></nav></div></div></div><div class="sh-header-search-side"><div class="sh-header-search-side-container"><form method="get" class="sh-header-search-form" action="https://1300ccm.de/"> <input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." /><div class="sh-header-search-side-close"> <i class="ti-close"></i></div><div class="sh-header-search-side-icon"> <i class="ti-search"></i></div></form></div></div></div></div></header><div class="blog-slider blog-slider-style3 32914" style="position: relative;"><div class="blog-slider-list slick-initialized"><div class="blog-slider-item" style="background-image: url( https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I-fahren.jpg );"><div class="blog-slider-container"><div class="blog-slider-content"><div class="blog-slider-content-icon"> <i class="icon icon-pencil"></i></div><div class="blog-slider-content-details"><div class="post-categories-container"><div class="post-categories"><a href="https://1300ccm.de/category/auto-test">Fahrberichte</a>, <a href="https://1300ccm.de/category/auto-test/erfahrungen">Sonst noch ausprobiert</a></div></div><h1 class="post-title"> Mythos GTI – unterwegs mit den GTI von gestern und heute …</h1><div class="post-meta"><div class="post-meta-content"> <span class="post-auhor-date post-auhor-date-full"> <a href="https://1300ccm.de/author/tomswe"> </a> <span> <a href="https://1300ccm.de/author/tomswe" class="post-author">Tom Schwede</a></span>,
 vor 2 Minuten ver&ouml;ffentlicht </span> <a href="https://1300ccm.de/auto-test/mythos-gti-unterwegs-mit-den-gti-von-gestern-und-heute.html#comments" class="post-comments"> <i class="icon icon-bubble"></i> 0 </a> <span class="post-readtime"> <i class="icon icon-clock"></i> 8 Minuten Lesezeit </span> <span class="placeholder-post-read-later"></span></div></div></div></div></div></div></div><div class="blog-slider-dots"></div></div><div id="wrapper" class="layout-default"><div class="content-container sh-page-layout-default"><div class="container entry-content"><div id="content" class="content-layout-sidebar-right content-with-sidebar-right"><div class="blog-single blog-style-single blog-style-single-share  blog-style-post-slider"><article id="post-32914" class="post-item post-item-single post-32914 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-test category-erfahrungen tag-1970er tag-1980er tag-1990er tag-3970 tag-2010er tag-aktuell tag-cabrio tag-jim-clark tag-klassik tag-kleinwagen tag-kompaktklasse tag-motorsport tag-oldtimer tag-sportwagen tag-top-gear tag-vierzylinder tag-volkswagen tag-vw-golf tag-vw-golf-gti tag-vw-kaefer tag-vw-polo"><div class="post-item-single-container"><div class="post-content-share post-content-share-bar"></div><div class="post-content"><p><strong>1976 ver&auml;nderte der VW Golf GTI unseren Blick auf die Kompaktklasse. Denn 110 PS und ein Leergewicht von 810 Kilogramm sorgten vor 42 Jahren f&uuml;r eine Sternstunde des Automobils. In kurzer Zeit eroberte der GTI die Herzen der Sportfahrer. Heute bietet Volkswagen in drei Baureihen GTI-Modelle an. Bei den GTI Performance Days auf dem Ascari Race Ressort in der N&auml;he von M&aacute;laga war ich dem Mythos GTI auf der Spur.</strong><span id="more-32914"></span></p><p>Als Volkswagen den GTI vorstellte, war ich noch Grundsch&uuml;ler. Selbst ein Auto zu lenken, das lag noch gut zehn Jahre vor mir. Trotzdem st&uuml;rze ich mich damals auf alle verf&uuml;gbaren Autozeitschriften. Deshalb kenne ich noch heute die Attribute eines echten GTI. Ein roter Streifen fasst den K&uuml;hlergrill des GTI ein. Dazu zieren den echten GTI ein gro&szlig;er Frontspoiler, schwarze Streifen an der Seite und die schwarze Einfassung der Heckklappe.</p><p>Mit diesen Besonderheiten hob Volkswagen den hei&szlig;en Golf deutlich von seinen zahmen Br&uuml;dern, wie sie in den Fahrschulen meines Gro&szlig;vaters zum Einsatz kamen, ab. Deshalb wusste ich sofort, dass das ein GTI ist, als ich auf dem Schulweg erstmals am Sport-Golf vorbei lief. Zum Gl&uuml;ck wohnte ein Volkswagen-H&auml;ndler in der Nachbarschaft. traf. Dessen Ehefrau hatte offensichtlich den VW K&auml;fer Cabrio durch einen VW Golf GTI ersetzt.</p><p>Ich dr&uuml;ckte mir die Nase an der Scheibe platt, um einen Blick auf den Tacho zu werfen. Unter der wie ein Torpedo auslaufenden Abdeckung aus Plexiglas lachte mich eine bis 220 reichende Skala an. Auch wenn der Golf GTI tats&auml;chlich &bdquo;nur&ldquo; 182 Kilometer pro Stunde schnell war, war das eine Kampfansage. Denn die VW Golf in der Fahrschule meines Gro&szlig;vaters hatten 50 PS und waren maximal 145 Kilometer pro Stunde schnell.</p><h3>Bilder vom VW Golf GTI der ersten Generation</h3><div class="post-content-gallery justify columns3" data-justify="180"><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I-Innenraum.jpg" data-rel="lightcase:gallery-DanAre" data-lc-title="Innenraum des VW Golf GTI I "> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I-Innenraum-760x507.jpg" alt="Innenraum des VW Golf GTI I " title="Innenraum des VW Golf GTI I"><div class="post-content-gallery-item-caption">Innenraum des VW Golf GTI I</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I-IMG_7117.jpg" data-rel="lightcase:gallery-DanAre" data-lc-title="VW Golf GTI I"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I-IMG_7117-760x507.jpg" alt="VW Golf GTI I" title="VW Golf GTI I"><div class="post-content-gallery-item-caption">VW Golf GTI I</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I-Motorraum.jpg" data-rel="lightcase:gallery-DanAre" data-lc-title="Motor des VW Golf GTI I"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I-Motorraum-760x507.jpg" alt="Motor des VW Golf GTI I" title="Motor des VW Golf GTI I"><div class="post-content-gallery-item-caption">Motor des VW Golf GTI I</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I-Instrumente.jpg" data-rel="lightcase:gallery-DanAre" data-lc-title="Zusatzinstrumente im VW Golf GTI I "> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I-Instrumente-760x507.jpg" alt="Zusatzinstrumente im VW Golf GTI I " title="Zusatzinstrumente im VW Golf GTI I"><div class="post-content-gallery-item-caption">Zusatzinstrumente im VW Golf GTI I</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I-Radio.jpg" data-rel="lightcase:gallery-DanAre" data-lc-title="Radio im VW Golf GTI I"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I-Radio-760x507.jpg" alt="Radio im VW Golf GTI I" title="Radio im VW Golf GTI I"><div class="post-content-gallery-item-caption">Radio im VW Golf GTI I</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I-.jpg" data-rel="lightcase:gallery-DanAre" data-lc-title="VW Golf GTI I"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I--760x507.jpg" alt="VW Golf GTI I" title="VW Golf GTI I"><div class="post-content-gallery-item-caption">VW Golf GTI I</div> </a></div></div><p>Dann erblickte ich die &bdquo;Schottenmuster&ldquo; auf den Sitzen. Ich wusste nat&uuml;rlich l&auml;ngst, dass Volkswagen dieses Muster in den Ausstattungslisten als &bdquo;Sitzmuster Clark&ldquo; f&uuml;hrte. Mich beeindruckte tief, dass die Wolfsburger dieses Stoffmuster nach dem wohl besten Rennfahrer aller Zeiten benannten. Das war mutig, denn <a href="https://1300ccm.de/es-passierte-am/7-april-1968-1239-uhr-jim-clark-stirbt-in-hockenheim.html">Jim Clark</a> pa&szlig;te in meiner Gedankenwelt ungef&auml;hr so in ein Auto aus Wolfsburg wie ein Formel-1-Rennwagen in den Stra&szlig;en meiner Heimatstadt Kiel.</p><p>Als einige Zeit sp&auml;ter mein autoverr&uuml;ckter Onkel seinem italienischen Sportwagen einen VW Golf GTI als Stadtflitzer zur Seite stellte, war es endg&uuml;ltig um mich geschehen. Jetzt war ich GTI-Fan. Trotzdem dauerte es mehr als 40 Jahre, bis ich jetzt endlich selbst einen Golf GTI der ersten Generation fahren durfte. Denn als ich 1987 endlich selbst Autos lenken durfte, da war ein GTI f&uuml;r mich noch unerreichbar.</p><p>Doch immerhin startete ich in mein Autoleben mit einem santosgr&uuml;nen VW Golf der ersten Generation. Mit 60 PS verf&uuml;gte der acht Jahre alte Golf &bdquo;nur&ldquo; &uuml;ber knapp die H&auml;lfte der Leistung des sportlichen Bruders. Doch der GTI blieb mein Ziel. Und zwei Jahre sp&auml;ter konnte ich mir tats&auml;chlich selbst einen GTI leisten. Der war drei Jahre alt und geh&ouml;rte schon zur zweiten Golf-Generation.</p><h2>2018 konnte ich endlich den VW Golf GTI I fahren!</h2><p>Volkswagen lud mich k&uuml;rzlich zu den GTI Performance Days auf dem <a href="https://de.wikipedia.org/wiki/Circuito_Ascari">Ascari Race Ressort </a>ein. Der Circuito Ascari ist ein Abenteuerspielplatz f&uuml;r Petrolheads. Ein niederl&auml;ndischer &Ouml;lunternehmer stampfte die Anlage in der N&auml;he von M&aacute;laga aus dem Boden. Herzst&uuml;ck des Race Ressort ist die 5,425 Kilometer lange Strecke. Daneben gibt es in Andalusien ein Fahrsicherheitszentrum mit k&uuml;nstlicher Wasserwand und Kreisbahn sowie mehrere Gel&auml;ndestrecken.</p><figure id="attachment_32933" style="width: 1200px" class="wp-caption aligncenter"><img class="wp-image-32933 size-full" src="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/Tom-GTI-IMG_7183.jpg" alt="Tom und 40 Jahre GTI-Geschichte" width="1200" height="800" srcset="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/Tom-GTI-IMG_7183.jpg 1200w, https://1300ccm.de/wp-content/uploads/sites/8/2018/05/Tom-GTI-IMG_7183-400x267.jpg 400w, https://1300ccm.de/wp-content/uploads/sites/8/2018/05/Tom-GTI-IMG_7183-760x507.jpg 760w, https://1300ccm.de/wp-content/uploads/sites/8/2018/05/Tom-GTI-IMG_7183-585x390.jpg 585w" sizes="(max-width: 1200px) 100vw, 1200px" title="Tom und 40 Jahre GTI-Geschichte"><figcaption class="wp-caption-text">Tom und 40 Jahre GTI-Geschichte (Foto: Uli Sonntag)</figcaption></figure><p>Den Weg vom Flughafen in M&aacute;laga zur Strecke lege ich mit einem aktuellen <a href="https://1300ccm.de/auto-test/test-wie-faehrt-sich-der-245-ps-starke-volkswagen-golf-gti-performance-2017.html">VW Golf GTI Performance</a> zur&uuml;ck. Den 245 PS starken Golf konnte ich bereits vor gut einem Jahr ausf&uuml;hrlich testen. Auf der Fahrt ziehe ich die ersten Vergleiche mit den im Kopf gespeicherten Erinnerungen an die fr&uuml;hen GTI. Statt auf zwei Rundinstrumente und ein paar Leuchtdioden blicke ich auf ein zehn Zoll breites virtuelles Cockpit.</p><p>Auf diesem Digitaldisplay zeigt der Golf von heute nicht nur Uhrzeit und Geschwindigkeit, sondern auch die Drehzahl und die Infos des Navigationssystems an. Alles zusammen ist das sichtbare Ergebnis von mehr als 30 Jahren Digitalisierung im Auto. Die Anfahrt ist die perfekte Ouvert&uuml;re f&uuml;r die kommenden Begegnungen mit den klassischen GTI. Nach gut einer Stunde erreiche ich die Rennstrecke in den Bergen.</p><h2>Ich starte im VW Golf GTI 16V von 1991!</h2><p>Volkswagen hat neben den aktuellen Modellen alle Generationen des Golf GTI mit nach Andalusien gebracht. Nicht nur als Ausstellungst&uuml;cke &uuml;brigens, denn alle &bdquo;alten&ldquo; GTI sind fahrbereit. Wer will, der kann mit ihnen den Mythos GTI nachvollziehen. Als Moderator von Oldtimer-Treffen und Streckensprecher im historischen Motorsport ist klar, dass ich das Angebot sofort nutze.</p><p>Direkt nach der Ankunft schnappe ich mir den Golf GTI der zweiten Generation, um das Umland der Rennstrecke zu erkunden. Der GTI aus dem Bestand von VW Classic ist mit Baujahr 1991 etwas j&uuml;nger als mein ehemaliger 1986er-GTI. Deshalb sitzen seine Au&szlig;enspiegel bereits an der A-S&auml;ule. Zudem tr&auml;gt er die gro&szlig;en Sto&szlig;stangen und das VW-Emblem auf der Hecksch&uuml;rze, die zur Modellpflege von 1987 geh&ouml;rten.</p><p>Unter der Motorhaube atmet der quer eingebaute Vierzylinder durch vier Ventile pro Zylinder. Im Auspufftrakt des Saugmotors reinigt ein Katalysator die Abgase. Das Ergebnis sind freundliche 129 PS Leistung und ein maximales Drehmoment von 168 Newtonmetern. Heute klingt das nicht mehr so beeindruckend, wie das vor fast 30 Jahren war. Ich bin der Erste, der sich heute f&uuml;r den Klassiker begeistert. Deshalb fahre ich den Motor zun&auml;chst behutsam warm.</p><h3>Bilder vom VW Golf GTI 16V von 1991</h3><div class="post-content-gallery justify columns3" data-justify="180"><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/Tom-GTI-II-IMG_7183.jpg" data-rel="lightcase:gallery-knbjBH" data-lc-title="Tom und der VW Golf GTI 16V der zweiten Generation"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/Tom-GTI-II-IMG_7183-760x507.jpg" alt="Tom und der VW Golf GTI 16V der zweiten Generation" title="Tom und der VW Golf GTI 16V der zweiten Generation"><div class="post-content-gallery-item-caption">Tom und der VW Golf GTI 16V der zweiten Generation</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-II-Kuehlergrill-.jpg" data-rel="lightcase:gallery-knbjBH" data-lc-title="K&uuml;hlergrill des VW Golf GTI 16V"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-II-Kuehlergrill--760x507.jpg" alt="K&uuml;hlergrill des VW Golf GTI 16V" title="K&uuml;hlergrill des VW Golf GTI 16V"><div class="post-content-gallery-item-caption">K&uuml;hlergrill des VW Golf GTI 16V</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-II-16V-.jpg" data-rel="lightcase:gallery-knbjBH" data-lc-title="Typenschild des VW Golf GTI 16V"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-II-16V--760x507.jpg" alt="Typenschild des VW Golf GTI 16V" title="Typenschild des VW Golf GTI 16V"><div class="post-content-gallery-item-caption">Typenschild des VW Golf GTI 16V</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-II-Motorraum.jpg" data-rel="lightcase:gallery-knbjBH" data-lc-title="Motor des VW Golf GTI 16V"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-II-Motorraum-760x507.jpg" alt="Motor des VW Golf GTI 16V" title="Motor des VW Golf GTI 16V"><div class="post-content-gallery-item-caption">Motor des VW Golf GTI 16V</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-II-Innenraum.jpg" data-rel="lightcase:gallery-knbjBH" data-lc-title="Innenraum des VW Golf GTI 16V"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-II-Innenraum-760x507.jpg" alt="Innenraum des VW Golf GTI 16V" title="Innenraum des VW Golf GTI 16V"><div class="post-content-gallery-item-caption">Innenraum des VW Golf GTI 16V</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-II.jpg" data-rel="lightcase:gallery-knbjBH" data-lc-title="VW Golf GTI 16V von 1991"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-II-760x507.jpg" alt="VW Golf GTI 16V von 1991" title="VW Golf GTI 16V von 1991"><div class="post-content-gallery-item-caption">VW Golf GTI 16V von 1991</div> </a></div></div><p>Das gibt mir die Gelegenheit meine Erinnerungen aufzufrischen. Mir fallen die schmalen S&auml;ulen und die gro&szlig;z&uuml;gige Verglasung auf, die das Dach des Golf tragen. Zusammen mit der tiefen Schulterlinie sorgt das f&uuml;r eine gute Rundumsicht. Das Fahren mit dem Klassiker erinnert, zumindest was die Aussicht betrifft, an das Reisen mit einem <a href="https://de.wikipedia.org/wiki/Aussichtswagen">Panoramawagen</a> der Eisenbahn. Vielleicht ist auch das ein Teil des Reizes, der heute an Oldtimern oder Youngtimern fasziniert.</p><p>Im Umland des Askari Race Resort entdecke ich den <a href="http://www.quaeldich.de/paesse/puerto-del-viento/">Puerto del Viento</a> (&bdquo;Windpass&rdquo;). Der Pa&szlig; liegt 1061 Meter hoch und lockt Radfahrer aus aller Welt an. Als ich den Golf zum Fotostopp parke, passiert eine Gruppe britischer Rennradfahrer im fortgeschrittenen Alter die Anh&ouml;he. Einige der Radfahrer stoppen, um den Golf GTI 16V zu bestaunen. Sie suchen das Gespr&auml;ch. Zwei Radfahrer erz&auml;hlen, dass sie fr&uuml;her auch im GTI unterwegs waren.</p><p>Als die Gruppe ihre Pause auf der Anh&ouml;he beendet, rolle auch ich wieder zur&uuml;ck ins Tal. Auf dem Weg hinab kommen mir keine weiteren Radfahrer entgegen. Deshalb drehe ich unten sofort um und starte einen zweiten Ansturm. Der GTI der zweiten Generation nimmt die Herausforderung des Aufstiegs erstaunlich leichtf&uuml;ssig. Als Sportfahrer achte ich darauf, dass die Drehzahl nicht unter 3.000 Umdrehungen pro Minute sinkt.</p><p>Gleichzeitig mute ich dem VW Golf GTI 16V auch nicht wesentlich mehr als 4.000 Umdrehungen zu. Entsprechend oft muss ich im Getriebe r&uuml;hren. Dessen Pr&auml;zision hat im Laufe der Zeit etwas gelitten. Doch die von meinem Gro&szlig;vater gelernte Technik, Getriebeproblemen mit Zwischengas und Zwischenkuppeln zu begegnen, hilft mir, das Problem zu bew&auml;ltigen. Jeder Meter, den ich mit dem 16V unterwegs bin, ist ein Genuss.</p><h2>Der up! GTI ist ein Slalom-K&uuml;nstler!</h2><p>Nach gut zwei Stunden in den Bergen kehre ich mit vielen Gl&uuml;ckshormonen im Blut zum Ausgangspunkt zur&uuml;ck. Dort stelle ich mich mit dem <a href="https://1300ccm.de/auto-test/fahrbericht-vw-up-gti-up-up-and-away-my-beautiful-gti.html">VW up! GTI</a> im Handling-Parcours auf das kommende Treffen mit dem ersten GTI ein. Beim Slalom folgt das kleinste Mitglied der GTI-Familie willig meinen Lenkbefehlen und setzt Richtungswechsel z&uuml;gig um. Dadurch wedelt der Kleinen z&uuml;gig durch die Phylonen.</p><p>Angenehm, dass sich der Grenzbereich dabei deutlich sp&uuml;rbar ank&uuml;ndigt. Anders als andere sportliche Vertreter der Kleinwagen-Zunft bricht der up! GTI nicht schon beim Gedanken an einen Lastwechsel pl&ouml;tzlich und unvermittelt mit dem Heck aus. Kein Wunder, dass Top Gear den VW up! GTI bei der Wahl zum&bdquo;Performance Car of the Year&ldquo; lobend erw&auml;hnte. Nach dem Ausflug in die Gegenwart bin ich gut ger&uuml;stet, um mich dem Klassiker zu stellen.</p><h2>Nach diesem &bdquo;Anlauf&ldquo; schnappe ich mir den Ur-GTI!</h2><p>Schon beim Einsteigen wird deutlich, dass ich mit dem Fahrzeugwechsel mehr als 40 Jahre in der Entwicklung des Autos zur&uuml;ckspringe. Denn eben im VW up! GTI brachte ich meinen mehr als zwei Meter langen K&ouml;rper ohne Probleme hinter dem Lenkrad unter. Obwohl der klassische Golf etwas gr&ouml;&szlig;er als sein moderner Enkel ist, gelingt das im Golf I nicht so gut. Meine Sitzposition im klassischen Vertreter der GTI-Gilde ist weit weg von komfortabel.</p><figure id="attachment_32934" style="width: 1200px" class="wp-caption aligncenter"><img class="wp-image-32934 size-full" src="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/Tom-Golf-I-IMG_7186.jpg" alt="Zum Fortschritt des Autos geh&ouml;rt das Sitzen. Im Golf GTI der ersten Generation bringe ich meinen langen K&ouml;rper nur mit M&uuml;he unter." width="1200" height="800" srcset="https://1300ccm.de/wp-content/uploads/sites/8/2018/05/Tom-Golf-I-IMG_7186.jpg 1200w, https://1300ccm.de/wp-content/uploads/sites/8/2018/05/Tom-Golf-I-IMG_7186-400x267.jpg 400w, https://1300ccm.de/wp-content/uploads/sites/8/2018/05/Tom-Golf-I-IMG_7186-760x507.jpg 760w, https://1300ccm.de/wp-content/uploads/sites/8/2018/05/Tom-Golf-I-IMG_7186-585x390.jpg 585w" sizes="(max-width: 1200px) 100vw, 1200px" title="Zum Fortschritt des Autos geh&ouml;rt das Sitzen. Im Golf GTI der ersten Generation bringe ich meinen langen K&ouml;rper nur mit M&uuml;he unter."><figcaption class="wp-caption-text">Zum Fortschritt des Autos geh&ouml;rt das Sitzen. Im Golf GTI der ersten Generation bringe ich meinen langen K&ouml;rper nur mit M&uuml;he unter. (Foto: Uli Sonntag)</figcaption></figure><p>Doch egal, denn endlich liegt das Lenkrad mit seinen drei Speichen aus Metall und dem &bdquo;Spucknapf&ldquo; in der Mitte in meinen H&auml;nden. Davon habe ich schon vor gut 40 Jahren, als ich staunend an der Seitenscheibe stand, getr&auml;umt. F&uuml;r heutige Verh&auml;ltnisse stehen die Lenks&auml;ule und das Lenkrad eigentlich etwas zu tief. Ich starte den Motor. Der Ur-GTI ben&ouml;tigt anders als sein Urenkel up! GTI keinen Sound-Generator, um kernig zu klingen.</p><p>Ich verlasse das Gel&auml;nde der Rennstrecke und fahre auf die Landstra&szlig;e. Wie schon im Golf GTI der zweiten Generation fallen mir die schmalen S&auml;ulen auf, die die Frontscheibe umrahmen. Vier G&auml;nge stehen im Testwagen zur Verf&uuml;gung. Der f&uuml;nfte Gang war Ende der 1970er-Jahre auch im Spitzenmodell GTI ein Extra, das die Kunden als Option ordern konnten. Ich kehre zum Puerto del Viento zur&uuml;ck und nehme Anlauf.</p><p>Auf der Stra&szlig;e hinauf zum &bdquo;Windpass&ldquo; folgt der Klassiker leichtf&uuml;&szlig;ig dem Stra&szlig;enverlauf. Die 110 PS unter der Motorhaube bewegen &ndash; selbst mit mir am Lenkrad &ndash; deutlich weniger als eine Tonne. Und das geht durchaus z&uuml;gig. Objektiv kommt der etwa gleich gro&szlig;e aktuelle <a href="https://1300ccm.de/auto-test/vw-polo-gti-2017.html">VW Polo GTI</a> nat&uuml;rlich besser den Berg hinauf. Doch Dynamik ist immer auch ein subjektives Empfinden. Mit jedem Meter im Original wird mir klar, warum der GTI 1976 wie eine Bombe einschlug. Denn der erste GTI ist Fahrspa&szlig; pur!</p><div class="sc_ads_within_one"><p>&nbsp;</p><p><small><center><a href="https://www.facebook.com/1300ccm" target="_blank"><b>1300ccm.de - Auto-Blog f&uuml;r Auto-Natives</b> ist auch bei Facebook. Wir freuen und &uuml;ber ein Like.</a></center></small></p><br><aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary"><div class="widget-area"><section id="sw_mbads_revive_widget-2" class="widget widget_sw_mbads_revive_widget"><div class="mbads-container-v001"> <script async type="text/javascript" src="https://related.mercedes-benz.com/delivery/spcjs.php?id=9&amp;block=1"></script><ins id="5a2b9d375cce9" class="5a2b9d375ccec"></ins></div></section></div></aside><div id="div-gpt-ad-1410943340039-5" style="width:1px; height:1px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1410943340039-5"); });</script></div><br><hr><p class="small"><small><b><i>Infos zum Titelbild des Beitrags in diesem Auto-Blog:</i><br><br><span>Das Cockpit des VW Golf GTI I</span></b><br><span></span></small></p><hr></div></div><div class="sh-clear"></div><div class="sh-page-links"></div><div class="post-tags"> <a href="https://1300ccm.de/tag/1970er" class="post-tags-item"> #1970er </a> <a href="https://1300ccm.de/tag/1980er" class="post-tags-item"> #1980er </a> <a href="https://1300ccm.de/tag/1990er" class="post-tags-item"> #1990er </a> <a href="https://1300ccm.de/tag/1991" class="post-tags-item"> #1991 </a> <a href="https://1300ccm.de/tag/2010er" class="post-tags-item"> #2010er </a> <a href="https://1300ccm.de/tag/aktuell" class="post-tags-item"> #Aktuell </a> <a href="https://1300ccm.de/tag/cabrio" class="post-tags-item"> #Cabrio </a> <a href="https://1300ccm.de/tag/jim-clark" class="post-tags-item"> #Jim Clark </a> <a href="https://1300ccm.de/tag/klassik" class="post-tags-item"> #Klassik </a> <a href="https://1300ccm.de/tag/kleinwagen" class="post-tags-item"> #Kleinwagen </a> <a href="https://1300ccm.de/tag/kompaktklasse" class="post-tags-item"> #Kompaktklasse </a> <a href="https://1300ccm.de/tag/motorsport" class="post-tags-item"> #Motorsport </a> <a href="https://1300ccm.de/tag/oldtimer" class="post-tags-item"> #Oldtimer </a> <a href="https://1300ccm.de/tag/sportwagen" class="post-tags-item"> #Sportwagen </a> <a href="https://1300ccm.de/tag/top-gear" class="post-tags-item"> #Top Gear </a> <a href="https://1300ccm.de/tag/vierzylinder" class="post-tags-item"> #Vierzylinder </a> <a href="https://1300ccm.de/tag/volkswagen" class="post-tags-item"> #Volkswagen </a> <a href="https://1300ccm.de/tag/vw-golf" class="post-tags-item"> #VW Golf </a> <a href="https://1300ccm.de/tag/vw-golf-gti" class="post-tags-item"> #VW Golf GTI </a> <a href="https://1300ccm.de/tag/vw-kaefer" class="post-tags-item"> #VW Käfer </a> <a href="https://1300ccm.de/tag/vw-polo" class="post-tags-item"> #VW Polo </a></div><div class="post-content-share-mobile-contaner"><div class="post-content-share post-content-share-bar post-content-share-mobile"></div></div></div><div class="post-switch"><div class="row"><div class="col-md-6"><div class="post-switch-prev post-switch-item post-switch-item-disabled" style="background-image: url(https://1300ccm.de/wp-content/uploads/sites/8/2018/05/VW-GTI-I-fahren-760x507.jpg);"><div class="post-switch-item-content"> <span class="post-switch-item-left"> <i class="icon icon-arrow-left-circle"></i> </span><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://1300ccm.de/category/auto-test">Fahrberichte</a>, <a href="https://1300ccm.de/category/auto-test/erfahrungen">Sonst noch ausprobiert</a></div></div><p> <span> Mythos GTI – unterwegs mit den GTI von gestern und heute … </span></p></div></div></div></div><div class="col-md-6"><div class="post-switch-next post-switch-item " style="background-image: url(https://1300ccm.de/wp-content/uploads/sites/8/2009/05/Ayrton_Senna_with_a_Dog-760x513.jpg);"><div class="post-switch-item-content"><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://1300ccm.de/category/es-passierte-am">Es passierte am</a></div></div><p> <a href="https://1300ccm.de/es-passierte-am/1-mai-1994-ayrton-senna-verunglueckt-in-imola.html"> 1. Mai 1994 – Ayrton Senna verunglückt in Imola </a></p></div> <a href="https://1300ccm.de/es-passierte-am/1-mai-1994-ayrton-senna-verunglueckt-in-imola.html" class="post-switch-item-left"> <i class="icon icon-arrow-right-circle"></i> </a></div></div></div></div></div></article><div class="sh-comments"><div class="sh-comment-form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/auto-test/mythos-gti-unterwegs-mit-den-gti-von-gestern-und-heute.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://1300ccm.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <label>Your comment <span>*</span></label><p class="comment-form-comment"><textarea autocomplete="nope"  id="ccfe7cc030"  name="1ba71416d7"   cols="45" rows="8" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac7259aac74ee1e7bed2d1e958963079" );document.getElementById("ccfe7cc030").setAttribute( "id", "comment" );</script> </p><div class="sh-comment-form-column"><label>Name <span>*</span></label><p class="comment-form-author"> <input id="author" name="author" type="text" value="" required /></p></div><div class="sh-comment-form-column"><label>Email <span>*</span></label><p class="comment-form-email"> <input id="email" name="email" type="text" value="" required /></p></div><div class="sh-comment-form-column"><label>Website <span>*</span></label><p class="comment-form-url"> <input id="url" name="url" type="text" value=""  /></p></div><div class="sh-comments-required-notice">Required fields are marked <span>*</span></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send a comment" /> <input type='hidden' name='comment_post_ID' value='32914' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div><div id="sidebar" class="sidebar-right"><div class="sidebar-container"><section id="text-teaser" class="widget widget_text"><h2 class="widget-title">1300ccm.de – Auto-Blog für Auto-Natives</h2><div class="textwidget"><p> <img class="alignright" src="https://1300ccm.de/wp-content/uploads/sites/8/2017/07/Tom-2017-II.png" style="margin: 0 0 0.1em 0.1em" alt="Tom Schwede, bewegt alles, was vier Räder hat"> Hallo, ich bin Tom, zusammen mit der <a href="https://1300ccm.de/wer-schreibt-hier" title="Wer steht hinter 1300ccm.de">Auto Blogger Crew</a> mit viel Benzin im Blut blogge ich hier im <i>Auto-Blog für Auto-Natives</i> über alles Automobile. Seit 2007 gibt es hier im Blog regelmäßig unabhängige Reportagen, Tests, News und Meinungen rund ums Auto.</p></div></section> <br/><div id="text-39" class="widget-item widget_text"><div class="textwidget"><p><strong>Diesen Artikel teilen &#8230;</strong></p><div class="shariff shariff-align-center shariff-widget-align-center" style="display:none" data-services="facebook%7Ctwitter%7Cpinterest" data-url="https%3A%2F%2F1300ccm.de%2Fauto-test%2Fmythos-gti-unterwegs-mit-den-gti-von-gestern-und-heute.html" data-timestamp="1525330654" data-hidezero="1" data-backendurl="https://1300ccm.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button shariff-nocustomcolor facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2F1300ccm.de%2Fauto-test%2Fmythos-gti-unterwegs-mit-den-gti-von-gestern-und-heute.html" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#3b5998"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 0</span>&nbsp;</a></li><li class="shariff-button shariff-nocustomcolor twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2F1300ccm.de%2Fauto-test%2Fmythos-gti-unterwegs-mit-den-gti-von-gestern-und-heute.html&text=Mythos%20GTI%20%E2%80%93%20unterwegs%20mit%20den%20GTI%20von%20gestern%20und%20heute%20%E2%80%A6&via=1300ccm" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#55acee"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee;opacity:0"></span>&nbsp;</a></li><li class="shariff-button shariff-nocustomcolor googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2F1300ccm.de%2Fauto-test%2Fmythos-gti-unterwegs-mit-den-gti-von-gestern-und-heute.html" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#d34836"><span class="shariff-icon" style="fill:#d34836"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text" style="color:#d34836">teilen</span>&nbsp;</a></li><li class="shariff-button shariff-nocustomcolor whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Mythos%20GTI%20%E2%80%93%20unterwegs%20mit%20den%20GTI%20von%20gestern%20und%20heute%20%E2%80%A6%20https%3A%2F%2F1300ccm.de%2Fauto-test%2Fmythos-gti-unterwegs-mit-den-gti-von-gestern-und-heute.html" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#34af23"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button shariff-nocustomcolor pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2F1300ccm.de%2Fauto-test%2Fmythos-gti-unterwegs-mit-den-gti-von-gestern-und-heute.html&media=https%3A%2F%2F1300ccm.de%2Fwp-content%2Fuploads%2Fsites%2F8%2F2018%2F05%2FVW-GTI-I-fahren.jpg&description=Mythos%20GTI%20%E2%80%93%20unterwegs%20mit%20den%20GTI%20von%20gestern%20und%20heute%20%E2%80%A6" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#cb2027"><span class="shariff-icon" style="fill:#cb2027"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text" style="color:#cb2027">pinnen</span>&nbsp;<span class="shariff-count" data-service="pinterest" style="color:#cb2027"> 0</span>&nbsp;</a></li></ul></div></div></div><section id="text-partner" class="widget widget_text"><div class="textwidget"> <i>Dieses Auto-Blog wird präsentiert von:</i> <a href="http://www.pkwteile.de/" onclick="ga('send','event','banner','klick')" title="1300ccm wird präsentiert von pkwteile.de" target="_blank" style="padding-left: 25px"><img src="https://1300ccm.de/wp-content/uploads/sites/8/2015/02/pkwteile-234x60.png" alt="PkwTeile.de" width="234" height="60" /></a></div> <br/><div class="textwidget"> <i>Unser Themen-Special zu Seat</i><div id='div-gpt-ad-1444124977197-0' style='height:100px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444124977197-0'); });</script> </div> <small><i>Anzeigen</i></small><br/></div></section><div id="text-43" class="widget-item widget_text"><div class="textwidget"></div></div></div></div></div></div><div class="sh-footer-instagram-title-bottom"></div><footer class="sh-footer"><div class="sh-footer-widgets"><div class="container"><div class="row"><div class="col-md-4 col-sm-6"><div id="about_us-2" class="widget_about_us widget-item widget_about_us"><h3 class="widget-title">1300ccm.de – die Auto-Natives</h3><p class="widget-quote">Seit 2007 frischer Kraftstoff für alle mit Benzin im Blut – Auto-Blog mit Auto-Tests und Auto-News</p><p class="widget-description">1300ccm.de bietet seit 2007 Fahrberichte, Auto-Tests und Auto-News. Daneben beschäftigen wir uns viel mit klassischen Autos. Im 2007 Auto-Blog für Auto-Natives mit bloggen Karla und Tom Schwede sowie die Auto-Blogger-Crew mit viel Benzin im Blut.</p><p class="widget-quote-description"><b>Warum heißt dieses Auto-Blog 1300ccm?</b> Weil in der von 1963 bis 1988 ausgetragenen Europameisterschaft der Tourenwagen in der Hubraumklasse bis 1.300ccm die Lieblingsautos von unserem Gründer Tom antraten.</p></div></div><div class="col-md-4 col-sm-6"><div id="custom_html-3" class="widget_text widget-item widget_custom_html"><h3 class="widget-title">Was wir lesen &#8230;</h3><div class="textwidget custom-html-widget"><p> In diesem Blogs treiben wir uns gerne rum:</p><p> <a href="http://www.automativ.de" itemprop="url">automativ.de</a> – <a href="http://www.automobil-blog.de" itemprop="url">automobil-blog.de</a> – <a href="https://autonotizen.de" itemprop="url">autonotizen.de</a> – <a href="https://der-auto-blogger.de" itemprop="url">der-auto-blogger.de</a> – <a href="https://www.doctor-speed.de" itemprop="url">doctor-speed.de</a> – <a href="https://www.motoreport.de" itemprop="url">motoreport.de</a> – <a href="http://www.oldtimer-revier.de" itemprop="url">oldtimer-revier.de</a> – <a href="https://www.trendlupe.de" itemprop="url">trendlupe.de</a> – <a href="http://ubi-testet.de" itemprop="url">ubi-testet.de</a></p></div></div><div id="custom_html-4" class="widget_text widget-item widget_custom_html"><h3 class="widget-title">Sie möchten mit 1300ccm.de zusammenarbeiten?</h3><div class="textwidget custom-html-widget">Wir freuen uns auf Ihre Anfrage. Nutzen Sie dazu einfach unsere E-Mail-Adresse <b>info{bei}1300{punkt}de</b>. <img src="https://stats.autonatives.de/piwik.php?idsite=3&rec=1" style="border:0" alt="" /></div></div></div><div class="col-md-4 col-sm-6"><div id="cwp_top_products_widget-2" class="widget-item widget_cwp_top_products_widget"><h3 class="widget-title">Unser Top 5 der Testwagen</h3><ul><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/06/Golf-GTI-Performance-Tom-Titel-195x195.jpg"
 alt="VW Golf GTI Performance (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/test-wie-faehrt-sich-der-245-ps-starke-volkswagen-golf-gti-performance-2017.html" class="wppr-col" title="VW Golf GTI Performance (2017)"> VW Golf GTI Performance (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p100 wppr-very-good				"> <span>10</span><div class="wppr-slice"><div class="wppr-bar"></div><div class="wppr-fill"></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/12/VW-Polo-GTI-2017-Tom-Curbs-195x195.jpg"
 alt="VW Polo GTI 2,0 l TSI DSG (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/vw-polo-gti-2017.html" class="wppr-col" title="VW Polo GTI 2,0 l TSI DSG (2017)"> VW Polo GTI 2,0 l TSI DSG (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p100 wppr-very-good				"> <span>10</span><div class="wppr-slice"><div class="wppr-bar"></div><div class="wppr-fill"></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/09/GFP_29150350-195x195.jpg"
 alt="Audi SQ5 3.0 TFSI quattro tiptronic (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/s-ist-angerichtet-unterwegs-im-audi-sq5-2017.html" class="wppr-col" title="Audi SQ5 3.0 TFSI quattro tiptronic (2017)"> Audi SQ5 3.0 TFSI quattro tiptronic (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p97 wppr-very-good				"> <span>9.7</span><div class="wppr-slice"><div class="wppr-bar"></div><div class="wppr-fill"></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/11/Volvo-XC40-Tom-am-Morgen-195x195.jpg"
 alt="Volvo XC40 T5 AWD (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/erste-ausfahrt-im-volvo-xc40-2017.html" class="wppr-col" title="Volvo XC40 T5 AWD (2017)"> Volvo XC40 T5 AWD (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p97 wppr-very-good				"> <span>9.7</span><div class="wppr-slice"><div class="wppr-bar"></div><div class="wppr-fill"></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_1-195x195.jpg"
 alt="Audi A5 Sportback g-tron 2.0 TFSI (B8)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/audi-a5-g-tron-testurteil-absolut-langstreckentauglich.html" class="wppr-col" title="Audi A5 Sportback g-tron 2.0 TFSI (B8)"> Audi A5 Sportback g-tron 2.0 TFSI (B8) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p95 wppr-very-good				"> <span>9.5</span><div class="wppr-slice"><div class="wppr-bar"></div><div class="wppr-fill"></div></div><div class="wppr-slice-center"></div></div></div></div></li></ul></div></div></div></div></div><div class="sh-copyrights sh-copyrights-align-left"><div class="container container-padding"><div class="sh-table"><div class="sh-table-cell"><div class="sh-copyrights-info"> <span class="developer-copyrights  sh-hidden"> WordPress Theme built by <a href="http://shufflehound.com" target="blank"> <strong>Shufflehound</strong>. </a> </span> <span>1300ccm.de – Auto-Blog seit 2007</span></div></div><div class="sh-table-cell"><div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-31381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31381"><a href="https://1300ccm.de/" >Startseite</a></li><li id="menu-item-31425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31425"><a href="https://1300ccm.de/wer-schreibt-hier" >Wer schreibt hier?</a></li><li id="menu-item-31426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31426"><a href="https://1300ccm.de/mediadaten-auto-blog" >Mediadaten</a></li><li id="menu-item-31383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31383"><a href="https://1300ccm.de/kontakt" >Kontakt</a></li><li id="menu-item-31384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31384"><a href="https://1300ccm.de/impressum" >Impressum</a></li><li id="menu-item-31718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31718"><a href="https://1300ccm.de/datenschutz" >Datenschutz</a></li></ul></div></div></div></div></div></footer></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56098094-1', 'auto');
  ga('require', 'linker');
  ga('linker:autoLink', ['doctor-speed.de', 'oldtimer-revier.de'] );
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/1300ccm.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript'>var gillion = {"siteurl":"https:\/\/1300ccm.de\/","loggedin":"","page_loader":"0","notice":"enable","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":""};</script> <script type="text/javascript">jQuery(document).ready(function ($) { "use strict"; });</script> <script type="text/javascript" defer src="https://1300ccm.de/wp-content/cache/autoptimize/8/js/autoptimize_66a79f8106112d8c75efa79c56a9eed8.js"></script></body></html>
<!-- Dynamic page generated in 0.587 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-03 06:58:36 -->

<!-- Compression = gzip -->