<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css" media="all">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</style><title>Porsche Cayman GT4 Clubsport Rallye Deutschland &raquo; Auto-Natives</title><meta name="description" content="Porsche unterzieht an diesem Wochenende den Porsche Cayman GT4 Clubsport bei der Rallye Deutschland einem interessanten Praxistest."/><link rel="canonical" href="https://1300ccm.de/motorsport-blog/porsche-testet-bei-der-rallye-deutschland-den-porsche-cayman-gt4-clubsport.html" /><link rel="publisher" href="https://plus.google.com/+1300ccmDe"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Porsche Cayman GT4 Clubsport Rallye Deutschland &raquo; Auto-Natives" /><meta property="og:description" content="Porsche unterzieht an diesem Wochenende den Porsche Cayman GT4 Clubsport bei der Rallye Deutschland einem interessanten Praxistest." /><meta property="og:url" content="https://1300ccm.de/motorsport-blog/porsche-testet-bei-der-rallye-deutschland-den-porsche-cayman-gt4-clubsport.html" /><meta property="og:site_name" content="Auto-Natives" /><meta property="article:publisher" content="https://www.facebook.com/1300ccm/" /><meta property="article:tag" content="1980er" /><meta property="article:tag" content="2000" /><meta property="article:tag" content="2000er" /><meta property="article:tag" content="2010er" /><meta property="article:tag" content="2016" /><meta property="article:tag" content="Abarth" /><meta property="article:tag" content="Aktuell" /><meta property="article:tag" content="Alpine" /><meta property="article:tag" content="Boxermotor" /><meta property="article:tag" content="FIA" /><meta property="article:tag" content="Gruppe A" /><meta property="article:tag" content="Gruppe B" /><meta property="article:tag" content="GT3" /><meta property="article:tag" content="Kompaktklasse" /><meta property="article:tag" content="Lancia" /><meta property="article:tag" content="Lotus" /><meta property="article:tag" content="Motorsport" /><meta property="article:tag" content="Porsche" /><meta property="article:tag" content="Porsche 911" /><meta property="article:tag" content="Rallye" /><meta property="article:tag" content="Rallye-Weltmeisterschaft" /><meta property="article:tag" content="Sechszylinder" /><meta property="article:tag" content="Sportwagen" /><meta property="article:tag" content="Stuttgart" /><meta property="article:tag" content="Tourenwagen" /><meta property="article:tag" content="Walter Röhrl" /><meta property="article:section" content="Motorsport" /><meta property="article:published_time" content="2018-08-18T09:17:29+00:00" /><meta property="article:modified_time" content="2018-08-18T14:20:01+00:00" /><meta property="og:updated_time" content="2018-08-18T14:20:01+00:00" /><meta property="og:image" content="https://1300ccm.de/wp-content/uploads/sites/8/2018/08/Porsche-Cayman-GT4-Clubsport-00-1.jpg" /><meta property="og:image:secure_url" content="https://1300ccm.de/wp-content/uploads/sites/8/2018/08/Porsche-Cayman-GT4-Clubsport-00-1.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="613" /><meta property="og:image:alt" content="Porsche Cayman GT4 Clubsport heute früh im Einsatz als Vorausfahrzeug bei der Rallye Deutschland. Aufgenommen in der Wertungsprüfung Freisen." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Porsche unterzieht an diesem Wochenende den Porsche Cayman GT4 Clubsport bei der Rallye Deutschland einem interessanten Praxistest." /><meta name="twitter:title" content="Porsche Cayman GT4 Clubsport Rallye Deutschland &raquo; Auto-Natives" /><meta name="twitter:site" content="@1300ccm" /><meta name="twitter:image" content="https://1300ccm.de/wp-content/uploads/sites/8/2018/08/Porsche-Cayman-GT4-Clubsport-00-1.jpg" /><meta name="twitter:creator" content="@1300ccm" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/1300ccm.de\/","sameAs":["https:\/\/www.facebook.com\/1300ccm\/","https:\/\/www.instagram.com\/tomschwede\/","https:\/\/plus.google.com\/+1300ccmDe","https:\/\/twitter.com\/1300ccm"],"@id":"#person","name":"Tom Schwede"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Auto-Natives &raquo; Feed" href="https://1300ccm.de/feed" /><link rel="alternate" type="application/rss+xml" title="Auto-Natives &raquo; Kommentar-Feed" href="https://1300ccm.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Auto-Natives &raquo; Porsche testet bei der Rallye Deutschland den Porsche Cayman GT4 Clubsport Kommentar-Feed" href="https://1300ccm.de/motorsport-blog/porsche-testet-bei-der-rallye-deutschland-den-porsche-cayman-gt4-clubsport.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/1300ccm.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic%7CMontserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin' type='text/css' media='all' /> <script type='text/javascript' src='https://1300ccm.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/1300ccm.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"1300ccm.de","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var gillion_loadmore_posts = {"ajax_url":"https:\/\/1300ccm.de\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/1300ccm.de\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"twitter\":true,\"facebook\":true,\"googleplus\":true,\"pinterest\":true,\"messenger\":true}","text_show_all":"Show All"};</script> <link rel='https://api.w.org/' href='https://1300ccm.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://1300ccm.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://1300ccm.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://1300ccm.de/?p=33934' /><link rel="alternate" type="application/json+oembed" href="https://1300ccm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2F1300ccm.de%2Fmotorsport-blog%2Fporsche-testet-bei-der-rallye-deutschland-den-porsche-cayman-gt4-clubsport.html" /><link rel="alternate" type="text/xml+oembed" href="https://1300ccm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2F1300ccm.de%2Fmotorsport-blog%2Fporsche-testet-bei-der-rallye-deutschland-den-porsche-cayman-gt4-clubsport.html&#038;format=xml" />  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/6612210/1300ccm-Banner-468x60', [468, 60], 'div-gpt-ad-1371542358550-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Billboard-Ad-960x250', [960, 250], 'div-gpt-ad-1371542358550-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad1-300x100', [300, 100], 'div-gpt-ad-1371542358550-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad2-300x100', [300, 100], 'div-gpt-ad-1371542358550-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad3-300x100', [300, 100], 'div-gpt-ad-1371542358550-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad4-300x100', [300, 100], 'div-gpt-ad-1371542358550-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Halfpage-Ad-300x600', [300, 600], 'div-gpt-ad-1371542358550-6').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Medium-Rectangle-300x250', [300, 250], 'div-gpt-ad-1371542358550-7').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Sidebar-Teaser-250x75', [250, 75], 'div-gpt-ad-1371542358550-8').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Sidebar-Teaser-300x90', [300, 90], 'div-gpt-ad-1371542358550-9').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Skyscraper-120x600', [120, 600], 'div-gpt-ad-1371542358550-10').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Skyscraper-160x600', [160, 600], 'div-gpt-ad-1371542358550-11').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Superbanner-728x90', [728, 90], 'div-gpt-ad-1371542358550-12').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Mega-Billboard-980x384', [980, 384], 'div-gpt-ad-1406368268377-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP1', [1, 1], 'div-gpt-ad-1386325557990-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP2', [1, 1], 'div-gpt-ad-1386325557990-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP3', [1, 1], 'div-gpt-ad-1410943340039-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP4', [1, 1], 'div-gpt-ad-1410943340039-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP5', [1, 1], 'div-gpt-ad-1410943340039-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP6', [1, 1], 'div-gpt-ad-1410943340039-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP7', [1, 1], 'div-gpt-ad-1410943340039-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP8', [1, 1], 'div-gpt-ad-1410943340039-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad10-300x100', [300, 100], 'div-gpt-ad-1444124977197-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad5-300x100', [300, 100], 'div-gpt-ad-1444124977197-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad6-300x100', [300, 100], 'div-gpt-ad-1444124977197-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad7-300x100', [300, 100], 'div-gpt-ad-1444124977197-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad8-300x100', [300, 100], 'div-gpt-ad-1444124977197-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad9-300x100', [300, 100], 'div-gpt-ad-1444124977197-5').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9175607509096165",
          enable_page_level_ads: true
     });</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://1300ccm.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-180x180.png" /><meta name="msapplication-TileImage" content="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-33934 single-format-standard cookies-not-set singular sh-body-header-sticky sh-carousel-style1 sh-carousel-position-title sh-title-style1 sh-post-categories-style1 sh-review-style1 sh-meta-order-bottom sh-instagram-widget-columns2 sh-categories-position-title sh-media-icon-style1 sh-wc-labels-off wpb-js-composer js-comp-ver-5.4.2 vc_responsive"><div class="sh-header-side"></div><div class="sh-header-side-overlay"></div><div id="page-container" class=""><header class="primary-mobile"><div id="header-mobile" class="sh-header-mobile"><div class="sh-header-mobile-navigation"><div class="container"><div class="sh-table"><div class="sh-table-cell"><nav id="header-navigation-mobile" class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"><li><div class="sh-hamburger-menu sh-nav-dropdown"> <span></span> <span></span> <span></span> <span></span></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-logo-container"><div class="header-logo"> <a href="https://1300ccm.de/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-sticky-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-light-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /></div> </a></div></div><div class="sh-table-cell"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"></ul></div></nav></div></div></div></div><nav class="sh-header-mobile-dropdown"><div class="container sh-nav-container"><ul class="sh-nav-mobile"></ul></div><div class="container sh-nav-container"><div class="header-mobile-social-media"> <a href="https://www.facebook.com/1300ccm"  target = "_blank"  class="social-media-facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/1300ccm"  target = "_blank"  class="social-media-twitter"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/+1300ccmDe"  target = "_blank"  class="social-media-gplus"> <i class="fa fa-google-plus"></i> </a><a href="https://www.instagram.com/tomschwede"  target = "_blank"  class="social-media-instagram"> <i class="fa fa-instagram"></i> </a><div class="sh-clear"></div></div></div></nav></div></header><header class="primary-desktop"><div class="sh-header-height"><div class="sh-header sh-header-2 sh-sticky-header"><div class="container"><div class="sh-table"><div class="sh-table-cell sh-header-logo-container"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav sh-nav-left"><li><div class="header-logo"> <a href="https://1300ccm.de/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-sticky-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-light-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /></div> </a></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-nav-container"><nav id="header-navigation" class="header-standard-position"><div class="sh-nav-container"><ul id="menu-aktuelles" class="sh-nav"><li id="menu-item-20160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20160"><a href="https://1300ccm.de/category/auto-test">Auto-Tests und Fahrberichte</a></li><li id="menu-item-20159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20159"><a href="https://1300ccm.de/category/auto-news">Auto-News</a></li><li id="menu-item-31523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31523"><a href="https://1300ccm.de/category/oldtimer-youngtimer">Oldtimer, Youngtimer &#038; historischer Motorsport</a></li><li id="menu-item-31387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31387"><a href="https://1300ccm.de/themen">Weitere Themen …</a></li><li class="menu-item menu-item-has-children sh-nav-share sh-nav-special"> <a href="#"><div> <i class="icon icon-share"></i></div> </a><ul class="sub-menu sh-nav-share-ul"><li class="sh-share-item sh-share-item-facebook menu-item"> <a href="https://www.facebook.com/1300ccm" target = "_blank" > <i class="fa fa-facebook"></i> </a></li><li class="sh-share-item sh-share-item-twitter menu-item"> <a href="https://twitter.com/1300ccm" target = "_blank" > <i class="fa fa-twitter"></i> </a></li><li class="sh-share-item sh-share-item-googleplus menu-item"> <a href="https://plus.google.com/+1300ccmDe" target = "_blank" > <i class="fa fa-google-plus"></i> </a></li><li class="sh-share-item sh-share-item-instagram menu-item"> <a href="https://www.instagram.com/tomschwede" target = "_blank" > <i class="fa fa-instagram"></i> </a></li></ul></li></ul></div></nav></div></div></div><div class="sh-header-search-side"><div class="sh-header-search-side-container"><form method="get" class="sh-header-search-form" action="https://1300ccm.de/"> <input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." /><div class="sh-header-search-side-close"> <i class="ti-close"></i></div><div class="sh-header-search-side-icon"> <i class="ti-search"></i></div></form></div></div></div></div></header><div class="blog-slider blog-slider-style3 33934" style="position: relative;"><div class="blog-slider-list slick-initialized"><div class="blog-slider-item" style="background-image: url( https://1300ccm.de/wp-content/uploads/sites/8/2018/08/Porsche-Cayman-GT4-Clubsport-00-1.jpg );"><div class="blog-slider-container"><div class="blog-slider-content"><div class="blog-slider-content-icon"> <i class="icon icon-pencil"></i></div><div class="blog-slider-content-details"><div class="post-categories-container"><div class="post-categories"><a href="https://1300ccm.de/category/motorsport-blog">Motorsport</a></div></div><h1 class="post-title"> Porsche testet bei der Rallye Deutschland den Porsche Cayman GT4 Clubsport</h1><div class="post-meta"><div class="post-meta-content"> <span class="post-auhor-date post-auhor-date-full"> <a href="https://1300ccm.de/author/tomswe"> </a> <span> <a href="https://1300ccm.de/author/tomswe" class="post-author">Tom Schwede</a></span>, <a href="https://1300ccm.de/motorsport-blog/porsche-testet-bei-der-rallye-deutschland-den-porsche-cayman-gt4-clubsport.html" class="post-date"> 19 Stunden ago </a> </span> <a href="https://1300ccm.de/motorsport-blog/porsche-testet-bei-der-rallye-deutschland-den-porsche-cayman-gt4-clubsport.html#comments" class="post-comments"> <i class="icon icon-bubble"></i> 0 </a> <span class="post-readtime"> <i class="icon icon-clock"></i> 3 min <span>read</span> </span> <span class="placeholder-post-read-later"></span></div></div></div></div></div></div></div><div class="blog-slider-dots"></div></div><div id="wrapper" class="layout-default"><div class="content-container"><div class="container entry-content"><div id="content-wrapper" class="content-wrapper-with-sidebar"><div id="content" class="content-layout-sidebar-right content-with-sidebar-right"><div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style1  blog-style-post-slider"><article id="post-33934" class="post-item post-item-single post-33934 post type-post status-publish format-standard has-post-thumbnail hentry category-motorsport-blog tag-1980er tag-3818 tag-2000er tag-2010er tag-3947 tag-abarth tag-aktuell tag-alpine tag-boxermotor tag-fia tag-gruppe-a tag-gruppe-b tag-gt3 tag-kompaktklasse tag-lancia tag-lotus tag-motorsport tag-porsche tag-porsche-911 tag-rallye tag-rallye-weltmeisterschaft tag-sechszylinder tag-sportwagen tag-stuttgart tag-tourenwagen tag-walter-roehrl"><div class="post-item-single-container"><div class="post-content-share post-content-share-bar"></div><div class="post-content"><p><strong>Heute fr&uuml;h schickte Max, der sich an diesem Wochenende die ADAC Rallye Deutschland live vor Ort ansieht, mir ein Foto von einem Porsche, der beim deutschen Rallye-WM-Lauf als Vorausfahrzeug unterwegs ist. Denn Porsche unterzieht an diesem Wochenende den&nbsp;Porsche Cayman GT4 Clubsport bei der Rallye Deutschland einem interessanten Praxistest.</strong><span id="more-33934"></span></p><p>Was wie ein Widerspruch aussieht, ist keiner. Denn wer in alten Motorsportb&uuml;chern bl&auml;ttert, der entdeckt schnell, dass der Rallye-Sport einst die Dom&auml;ne von Sportwagen war. Sportwagen wie die Alpine 110, der Lancia Stratos HF oder auch die Porsche-Modelle 356 und 911 siegten bei gro&szlig;en internationalen Rallyes. Dabei sicherten sie ihren Piloten zahlreiche nationale und internationale Titel. Bei den Classic Days Schloss Dyck 2018 sah ich als Moderator an der Rundstrecke erst k&uuml;rzlich Walter R&ouml;hrl in einem Porsche 911 SC von 1981 &uuml;ber die Strecke driften. R&ouml;hrl hat wieder einmal <a href="https://www.youtube.com/watch?v=StkDwhDXBPg" target="_blank" rel="noopener">sichtlich viel Spa&szlig;</a> an diesem Nachbau seines bei der San Romeo Rallye 1981 bewegten Kreischeisen aus Zuffenhausen.</p><p>Erst mit dem Abschied von der <a href="https://1300ccm.de/es-passierte-am/2-mai-1986-der-unfall-von-henri-toivonen-fuehrt-zum-ende-der-gruppe-b.html">wilden Gruppe B</a> &auml;nderte sich das. Mit der gem&auml;&szlig;igten Gruppe A und den davon abgeleiteten WRC &uuml;bernahmen die Vertreter der Kompaktklasse das Regiment auf den Schotter-Pisten der Rallye-Szene.&nbsp;Doch Rallye-Sport ist mehr. Schon vor ein paar Jahren definierte die FIA die <a href="https://1300ccm.de/motorsport-blog/werden-wir-jetzt-rallye_6904417.html">Fahrzeugklassen im Rallye-Sport</a> neu. Die zuvor im Rallye-Sport verbreiteten Gruppen A, N und Super 2000 wurden zum Auslaufmodell. An ihre Stelle traten die Klassen R1 bis R5 f&uuml;r Tourenwagen sowie eine R-GT genannte Klasse f&uuml;r Sportwagen. Doch so richtig z&uuml;ndete diese Idee bisher nicht. In den Startlisten vieler Rallyes gl&auml;nzen die R-GT durch Abwesenheit. Im R-GT-Cup der FIA treten meinst deutlich weniger als zehn Fahrzeuge an.</p><h2>Homologierte R-GT-Fahrzeuge sind rar!</h2><p>Auch die Hersteller hielten sich bisher &uuml;berwiegend zur&uuml;ck. Der Lotus Exige R-GT, der Abarth 124 R-GT sowie die Porsche-Modelle 996 GT3 und 997 GT3 geh&ouml;ren dazu. Das war es auch schon. Nach einer Erfolgsgeschichte klingt das nicht. Umso mehr erfreut den Rallye-Romantiker in mir, dass Porsche jetzt bei der aktuell laufenden Rallye Deutschland einen neuen Versuch startet. Denn die Zuffenhausener stellen beim deutschen WM-Lauf die Rallye-Konzeptstudie Porsche Cayman GT4 Clubsport in die Auslage.&nbsp;Allrounder Romain Dumas aus Frankreich und sein Beifahrer Denis Giraudet sind mit dem Porsche aktuell beim deutschen Rallye-WM-Lauf als Vorauswagen unterwegs.</p><figure id="attachment_33937" style="width: 1200px" class="wp-caption aligncenter"><img class="size-full wp-image-33937" src="https://1300ccm.de/wp-content/uploads/sites/8/2018/08/Porsche-Cayman-GT4-Clubsport-01.jpg" alt="Porsche Cayman GT4 Clubsport" width="1200" height="746" srcset="https://1300ccm.de/wp-content/uploads/sites/8/2018/08/Porsche-Cayman-GT4-Clubsport-01.jpg 1200w, https://1300ccm.de/wp-content/uploads/sites/8/2018/08/Porsche-Cayman-GT4-Clubsport-01-400x249.jpg 400w, https://1300ccm.de/wp-content/uploads/sites/8/2018/08/Porsche-Cayman-GT4-Clubsport-01-760x472.jpg 760w, https://1300ccm.de/wp-content/uploads/sites/8/2018/08/Porsche-Cayman-GT4-Clubsport-01-585x364.jpg 585w" sizes="(max-width: 1200px) 100vw, 1200px" title="Porsche Cayman GT4 Clubsport"><figcaption class="wp-caption-text">Romain Dumas und sein Beifahrer Denis Giraudet unterwegs im Porsche Cayman GT4 Clubsport (Foto: Porsche)</figcaption></figure><p>Der Porsche Cayman GT4 Clubsport ist seit 2016 als Kundensportger&auml;t auf der Rundstrecke im Einsatz. Mit dem Start als Vorauswagen bei der Rallye Deutschland testet Porsche die Akzeptanz des Cayman in der Rallye-Szene.&nbsp;Der 385 PS starke 3,8-Liter-Sechszylinder-Boxermotor des Cayman GT4 treibt die Hinterr&auml;der an. F&uuml;r den Rallyeeinsatz montierte Porsche einen durchgehenden Unterfahrschutz unter dem Mittelmotor-Sportler. Daneben verf&uuml;gt der Rallye-Cayman wie die World Rallye Cars &uuml;ber ein Schaumelement in den T&uuml;ren, das bei Unf&auml;llen Energie absorbieren soll. Nach dem Einsatz bei der Rallye Deutschland entscheidet Porsche, ob es demn&auml;chst in Zuffenhausen auch ein Rallye-Fahrzeug f&uuml;r Kunden gibt.</p><p>&bdquo;Wir freuen uns auf die Reaktionen aus der Rallye-Szene zu unserer FIA R-GT Konzeptstudie&ldquo;, sagt Dr. Frank-Steffen Walliser, Leiter Motorsport und GT-Fahrzeuge. &bdquo;Ich kann nur jeden interessierten Fahrer und Teamchef einladen, sich unsere Rallye-Studie im Servicepark einmal aus der N&auml;he anzuschauen. Unter Ber&uuml;cksichtigung dieser Reaktionen und des Kaufinteresses potenzieller Kunden werden wir dann bis Ende des Jahres entscheiden, ob wir mittelfristig auf Basis eines zuk&uuml;nftigen Porsche-Modells ein Wettbewerbsfahrzeug f&uuml;r den seriennahen Rallye-Sport entwickeln.&ldquo;</p><div class="sc_ads_within_one"><p>&nbsp;</p><p><small><center><a href="https://www.facebook.com/1300ccm" target="_blank"><b>1300ccm.de - Auto-Blog f&uuml;r Auto-Natives</b> ist auch bei Facebook. Wir freuen und &uuml;ber ein Like.</a></center></small></p><br><hr><br><div class="comments-area cf"> <b>&Auml;hnliche Artikel</b>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9175607509096165" data-ad-slot="6170065455"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><br><hr><p class="small"><small><b><i>Infos zum Titelbild des Beitrags in diesem Auto-Blog:</i><br><br><span>Porsche Cayman GT4 Clubsport heute fr&uuml;h im Einsatz als Vorausfahrzeug bei der Rallye Deutschland. Aufgenommen in der Wertungspr&uuml;fung Freisen.</span></b><br><span>Foto: Max Schwede</span></small></p><hr></div></div><div class="sh-clear"></div><div class="sh-page-links"></div><div class="post-tags-container"><div class="post-tags"> <a class="post-tags-item post-tags-item-title"> Tags </a> <a href="https://1300ccm.de/tag/1980er" class="post-tags-item"> #1980er </a> <a href="https://1300ccm.de/tag/2000" class="post-tags-item"> #2000 </a> <a href="https://1300ccm.de/tag/2000er" class="post-tags-item"> #2000er </a> <a href="https://1300ccm.de/tag/2010er" class="post-tags-item"> #2010er </a> <a href="https://1300ccm.de/tag/2016" class="post-tags-item"> #2016 </a> <a href="https://1300ccm.de/tag/abarth" class="post-tags-item"> #Abarth </a> <a href="https://1300ccm.de/tag/aktuell" class="post-tags-item"> #Aktuell </a> <a href="https://1300ccm.de/tag/alpine" class="post-tags-item"> #Alpine </a> <a href="https://1300ccm.de/tag/boxermotor" class="post-tags-item"> #Boxermotor </a> <a href="https://1300ccm.de/tag/fia" class="post-tags-item"> #FIA </a> <a href="https://1300ccm.de/tag/gruppe-a" class="post-tags-item"> #Gruppe A </a> <a href="https://1300ccm.de/tag/gruppe-b" class="post-tags-item"> #Gruppe B </a> <a href="https://1300ccm.de/tag/gt3" class="post-tags-item"> #GT3 </a> <a href="https://1300ccm.de/tag/kompaktklasse" class="post-tags-item"> #Kompaktklasse </a> <a href="https://1300ccm.de/tag/lancia" class="post-tags-item"> #Lancia </a> <a href="https://1300ccm.de/tag/lotus" class="post-tags-item"> #Lotus </a> <a href="https://1300ccm.de/tag/motorsport" class="post-tags-item"> #Motorsport </a> <a href="https://1300ccm.de/tag/porsche" class="post-tags-item"> #Porsche </a> <a href="https://1300ccm.de/tag/porsche-911" class="post-tags-item"> #Porsche 911 </a> <a href="https://1300ccm.de/tag/rallye" class="post-tags-item"> #Rallye </a> <a href="https://1300ccm.de/tag/rallye-weltmeisterschaft" class="post-tags-item"> #Rallye-Weltmeisterschaft </a> <a href="https://1300ccm.de/tag/sechszylinder" class="post-tags-item"> #Sechszylinder </a> <a href="https://1300ccm.de/tag/sportwagen" class="post-tags-item"> #Sportwagen </a> <a href="https://1300ccm.de/tag/stuttgart" class="post-tags-item"> #Stuttgart </a> <a href="https://1300ccm.de/tag/tourenwagen" class="post-tags-item"> #Tourenwagen </a> <a href="https://1300ccm.de/tag/walter-roehrl" class="post-tags-item"> #Walter Röhrl </a></div></div><div class="post-content-share-mobile-contaner"><div class="post-content-share post-content-share-bar post-content-share-mobile"></div></div></div><div class="post-switch post-swtich-style1"><div class="row"><div class="col-md-6"><div class="post-switch-item post-switch-item-disabled" style="background-image: url(https://1300ccm.de/wp-content/uploads/sites/8/2018/08/Porsche-Cayman-GT4-Clubsport-00-1-760x291.jpg);"><div class="post-switch-item-content"> <span class="post-switch-item-left"> <i class="icon icon-arrow-left-circle"></i> </span><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://1300ccm.de/category/motorsport-blog">Motorsport</a></div></div><p> <span> Porsche testet bei der Rallye Deutschland den Porsche Cayman GT4 Clubsport </span></p></div></div></div></div><div class="col-md-6"><div class="post-switch-next post-switch-item " style="background-image: url(https://1300ccm.de/wp-content/uploads/sites/8/2018/08/Corvette_Harley_19_07_2018_11_klein-760x280.jpg);"><div class="post-switch-item-content"><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://1300ccm.de/category/auto-test/chevrolet">Chevrolet</a>, <a href="https://1300ccm.de/category/auto-test">Fahrberichte</a></div></div><p> <a href="https://1300ccm.de/auto-test/im-test-corvette-grand-sport.html"> Im Test: Corvette C7 Grand Sport (2018) – American Idol und echter Sportler! </a></p></div> <a href="https://1300ccm.de/auto-test/im-test-corvette-grand-sport.html" class="post-switch-item-left"> <i class="icon icon-arrow-right-circle"></i> </a></div></div></div></div></div></article><div class="sh-comments"><div class="sh-comment-form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/motorsport-blog/porsche-testet-bei-der-rallye-deutschland-den-porsche-cayman-gt4-clubsport.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://1300ccm.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <label>Your comment <span>*</span></label><p class="comment-form-comment"><textarea autocomplete="nope"  id="5f76ce04cd"  name="0215f56ed3"   cols="45" rows="8" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "0c934a35d27468eed36c34adc7993e84" );document.getElementById("5f76ce04cd").setAttribute( "id", "comment" );</script> </p><div class="sh-comment-form-column"><label>Name <span>*</span></label><p class="comment-form-author"> <input id="author" name="author" type="text" value="" required /></p></div><div class="sh-comment-form-column"><label>Email <span>*</span></label><p class="comment-form-email"> <input id="email" name="email" type="text" value="" required /></p></div><div class="sh-comment-form-column"><label>Website <span>*</span></label><p class="comment-form-url"> <input id="url" name="url" type="text" value=""  /></p></div> <small class="comment-form-policy-top-copy"><p><b>Rechtlicher Hinweis</b></p><p>Mit dem Absenden des Kommentars übermittelten Sie uns Ihren Namen, Ihre E-Mail-Adresse, Ihre IP-Adresse, Ihre URL (sofern angegeben) und Ihren Kommentartext. Gleichzeitig stimmen Sie ausdrücklich der Speicherung und der Veröffentlichung des Kommentars zu. Die Veröffentlichung erfolgt ohne E-Mail- und IP-Adresse. Diese Daten dienen dem Schutz vor Missbrauch der Kommentarfunktion (SPAM) und werden anschließend automatisch gelöscht. Wir behalten uns vor, Kommentare ohne Angabe von Gründen nicht zu veröffentlichen. Zudem löschen wir Links, die mit dem Kommentar übermittelt werden, wenn wir diese SEO-Agenturen zuordnen.</p> </small><p class="comment-form-policy"><label for="policy" style="display:block !important"> <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://1300ccm.de/datenschutz" target="_blank" class="comment-form-policy__see-more-link">Privacy Policy</a> <span class="comment-form-policy__required required">*</span> </label></p><div class="sh-comments-required-notice">Required fields are marked <span>*</span></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send a comment" /> <input type='hidden' name='comment_post_ID' value='33934' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div><div id="sidebar" class="sidebar-right"><div class="sidebar-container"><section id="text-teaser" class="widget widget_text"><h2 class="widget-title">1300ccm.de – Auto-Blog für Auto-Natives</h2><div class="textwidget"><p style="text-align:left"> <img class="alignright" style="margin: 0 0 0.5em 0.5em" src="https://1300ccm.de/wp-content/uploads/sites/8/2017/07/Tom-2017-II.png" style="margin: 0 0 0.1em 0.1em" alt="Tom Schwede, bewegt alles, was vier Räder hat"> Hallo, ich bin Tom, zusammen mit der <a href="https://1300ccm.de/wer-schreibt-hier" title="Wer steht hinter 1300ccm.de">Auto Blogger Crew</a> mit viel Benzin im Blut blogge ich hier im <i>Auto-Blog für Auto-Natives</i> über alles Automobile. Seit 2007 gibt es hier im Blog regelmäßig unabhängige Reportagen, Tests, News und Meinungen rund ums Auto.</p></div></section> <br/><div id="text-44" class="widget-item widget_text"><div class="textwidget"><p><strong>Diesen Artikel teilen &#8230;</strong></p><div class="shariff shariff-align-center shariff-widget-align-center" style="display:none" data-services="facebook%7Ctwitter%7Cpinterest" data-url="https%3A%2F%2F1300ccm.de%2Fmotorsport-blog%2Fporsche-testet-bei-der-rallye-deutschland-den-porsche-cayman-gt4-clubsport.html" data-timestamp="1534602001" data-hidezero="1" data-backendurl="https://1300ccm.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2F1300ccm.de%2Fmotorsport-blog%2Fporsche-testet-bei-der-rallye-deutschland-den-porsche-cayman-gt4-clubsport.html" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 10</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2F1300ccm.de%2Fmotorsport-blog%2Fporsche-testet-bei-der-rallye-deutschland-den-porsche-cayman-gt4-clubsport.html&text=Porsche%20testet%20bei%20der%20Rallye%20Deutschland%20den%20Porsche%20Cayman%20GT4%20Clubsport&via=1300ccm" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2F1300ccm.de%2Fmotorsport-blog%2Fporsche-testet-bei-der-rallye-deutschland-den-porsche-cayman-gt4-clubsport.html" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#d34836" target="_blank"><span class="shariff-icon" style="fill:#d34836"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text" style="color:#d34836">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Porsche%20testet%20bei%20der%20Rallye%20Deutschland%20den%20Porsche%20Cayman%20GT4%20Clubsport%20https%3A%2F%2F1300ccm.de%2Fmotorsport-blog%2Fporsche-testet-bei-der-rallye-deutschland-den-porsche-cayman-gt4-clubsport.html" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2F1300ccm.de%2Fmotorsport-blog%2Fporsche-testet-bei-der-rallye-deutschland-den-porsche-cayman-gt4-clubsport.html&media=https%3A%2F%2F1300ccm.de%2Fwp-content%2Fuploads%2Fsites%2F8%2F2018%2F08%2FPorsche-Cayman-GT4-Clubsport-00-1.jpg&description=Porsche%20testet%20bei%20der%20Rallye%20Deutschland%20den%20Porsche%20Cayman%20GT4%20Clubsport" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#cb2027" target="_blank"><span class="shariff-icon" style="fill:#cb2027"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text" style="color:#cb2027">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li></ul></div></div></div><section id="text-partner" class="widget widget_text"><div class="textwidget"> <i>Dieses Auto-Blog wird präsentiert von:</i> <a href="http://www.pkwteile.de/" onclick="ga('send','event','banner','klick')" title="1300ccm wird präsentiert von pkwteile.de" target="_blank" style="padding-left: 25px"><img src="https://1300ccm.de/wp-content/uploads/sites/8/2015/02/pkwteile-234x60.png" alt="PkwTeile.de" width="234" height="60" /></a></div> <br/><div class="textwidget"> <i>Unser Themen-Special zu Seat</i><div id='div-gpt-ad-1444124977197-0' style='height:100px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444124977197-0'); });</script> </div> <small><i>Anzeigen</i></small><br/></div></section><div id="text-43" class="widget-item widget_text"><div class="textwidget"></div></div></div></div></div></div></div><div class="sh-footer-instagram-title-bottom"></div><footer class="sh-footer"><div class="sh-footer-widgets"><div class="container"><div class="row"><div class="col-md-4 col-sm-6"><div id="about_us-2" class="widget_about_us widget-item widget_about_us"><div class="sh-widget-title-styling"><h3 class="widget-title">1300ccm.de – die Auto-Natives</h3></div><p class="widget-quote">Seit 2007 frischer Kraftstoff für alle mit Benzin im Blut – Auto-Blog mit Auto-Tests und Auto-News</p><p class="widget-description">1300ccm.de bietet seit 2007 Fahrberichte, Auto-Tests und Auto-News. Daneben beschäftigen wir uns viel mit klassischen Autos. Im 2007 Auto-Blog für Auto-Natives mit bloggen Karla und Tom Schwede sowie die Auto-Blogger-Crew mit viel Benzin im Blut.</p><p class="widget-quote-description"><b>Warum heißt dieses Auto-Blog 1300ccm?</b> Weil in der von 1963 bis 1988 ausgetragenen Europameisterschaft der Tourenwagen in der Hubraumklasse bis 1.300ccm die Lieblingsautos von unserem Gründer Tom antraten.</p></div></div><div class="col-md-4 col-sm-6"><div id="custom_html-3" class="widget_text widget-item widget_custom_html"><div class="sh-widget-title-styling"><h3 class="widget-title">Was wir lesen &#8230;</h3></div><div class="textwidget custom-html-widget"><p> In diesem Blogs treiben wir uns gerne rum:</p><p> <a href="http://www.automativ.de" itemprop="url">automativ.de</a> – <a href="http://www.automobil-blog.de" itemprop="url">automobil-blog.de</a> – <a href="https://autonotizen.de" itemprop="url">autonotizen.de</a> – <a href="https://der-auto-blogger.de" itemprop="url">der-auto-blogger.de</a> – <a href="https://www.doctor-speed.de" itemprop="url">doctor-speed.de</a> – <a href="https://www.motoreport.de" itemprop="url">motoreport.de</a> – <a href="http://www.oldtimer-revier.de" itemprop="url">oldtimer-revier.de</a> – <a href="https://www.trendlupe.de" itemprop="url">trendlupe.de</a> – <a href="http://ubi-testet.de" itemprop="url">ubi-testet.de</a></p></div></div><div id="custom_html-4" class="widget_text widget-item widget_custom_html"><div class="sh-widget-title-styling"><h3 class="widget-title">Sie möchten mit 1300ccm.de zusammenarbeiten?</h3></div><div class="textwidget custom-html-widget">Wir freuen uns auf Ihre Anfrage. Nutzen Sie dazu einfach unsere E-Mail-Adresse <b>info{bei}1300{punkt}de</b>. <img src="https://stats.autonatives.de/piwik.php?idsite=3&rec=1" style="border:0" alt="" /></div></div></div><div class="col-md-4 col-sm-6"><div id="cwp_top_products_widget-2" class="widget-item widget_cwp_top_products_widget"><div class="sh-widget-title-styling"><h3 class="widget-title">Unser Top 5 der Testwagen</h3></div><ul><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/06/Golf-GTI-Performance-Tom-Titel-195x195.jpg"
 alt="VW Golf GTI Performance (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/test-wie-faehrt-sich-der-245-ps-starke-volkswagen-golf-gti-performance-2017.html" class="wppr-col" title="VW Golf GTI Performance (2017)"> VW Golf GTI Performance (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p100 wppr-very-good				"> <span>10</span><div class="wppr-slice"><div class="wppr-bar" style="
 -webkit-transform: rotate(360deg);
 -ms-transform: rotate(360deg);
 transform: rotate(360deg);
 "></div><div class="wppr-fill" style=""></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/12/VW-Polo-GTI-2017-Tom-Curbs-195x195.jpg"
 alt="VW Polo GTI 2,0 l TSI DSG (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/vw-polo-gti-2017.html" class="wppr-col" title="VW Polo GTI 2,0 l TSI DSG (2017)"> VW Polo GTI 2,0 l TSI DSG (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p100 wppr-very-good				"> <span>10</span><div class="wppr-slice"><div class="wppr-bar" style="
 -webkit-transform: rotate(360deg);
 -ms-transform: rotate(360deg);
 transform: rotate(360deg);
 "></div><div class="wppr-fill" style=""></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/09/GFP_29150350-195x195.jpg"
 alt="Audi SQ5 3.0 TFSI quattro tiptronic (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/s-ist-angerichtet-unterwegs-im-audi-sq5-2017.html" class="wppr-col" title="Audi SQ5 3.0 TFSI quattro tiptronic (2017)"> Audi SQ5 3.0 TFSI quattro tiptronic (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p97 wppr-very-good				"> <span>9.7</span><div class="wppr-slice"><div class="wppr-bar" style="
 -webkit-transform: rotate(349.2deg);
 -ms-transform: rotate(349.2deg);
 transform: rotate(349.2deg);
 "></div><div class="wppr-fill" style=""></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/11/Volvo-XC40-Tom-am-Morgen-195x195.jpg"
 alt="Volvo XC40 T5 AWD (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/erste-ausfahrt-im-volvo-xc40-2017.html" class="wppr-col" title="Volvo XC40 T5 AWD (2017)"> Volvo XC40 T5 AWD (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p97 wppr-very-good				"> <span>9.7</span><div class="wppr-slice"><div class="wppr-bar" style="
 -webkit-transform: rotate(349.2deg);
 -ms-transform: rotate(349.2deg);
 transform: rotate(349.2deg);
 "></div><div class="wppr-fill" style=""></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_1-195x195.jpg"
 alt="Audi A5 Sportback g-tron 2.0 TFSI (B8)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/audi-a5-g-tron-testurteil-absolut-langstreckentauglich.html" class="wppr-col" title="Audi A5 Sportback g-tron 2.0 TFSI (B8)"> Audi A5 Sportback g-tron 2.0 TFSI (B8) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p95 wppr-very-good				"> <span>9.5</span><div class="wppr-slice"><div class="wppr-bar" style="
 -webkit-transform: rotate(342deg);
 -ms-transform: rotate(342deg);
 transform: rotate(342deg);
 "></div><div class="wppr-fill" style=""></div></div><div class="wppr-slice-center"></div></div></div></div></li></ul></div></div></div></div></div><div class="sh-copyrights sh-copyrights-align-left"><div class="container container-padding"><div class="sh-table"><div class="sh-table-cell"><div class="sh-copyrights-info"> <span class="developer-copyrights  sh-hidden"> WordPress Theme built by <a href="http://shufflehound.com" target="blank"> <strong>Shufflehound</strong>. </a> </span> <span>1300ccm.de – Auto-Blog seit 2007</span></div></div><div class="sh-table-cell"><div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-31381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31381"><a href="https://1300ccm.de/">Startseite</a></li><li id="menu-item-31425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31425"><a href="https://1300ccm.de/wer-schreibt-hier">Wer schreibt hier?</a></li><li id="menu-item-31426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31426"><a href="https://1300ccm.de/mediadaten-auto-blog">Mediadaten</a></li><li id="menu-item-31383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31383"><a href="https://1300ccm.de/kontakt">Kontakt</a></li><li id="menu-item-31384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31384"><a href="https://1300ccm.de/impressum">Impressum</a></li><li id="menu-item-31718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31718"><a href="https://1300ccm.de/datenschutz">Datenschutz</a></li></ul></div></div></div></div></div></footer></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56098094-1', 'auto');
  ga('require', 'linker');
  ga('linker:autoLink', ['doctor-speed.de', 'oldtimer-revier.de'] );
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/1300ccm.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type="text/javascript">jQuery(document).ready(function ($) { "use strict"; });</script> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Wir verwenden Cookies, um unseren Lesern einen besseren Service zu bieten, den Seitenverkehr zu analysieren, Inhalte zu personalisieren und gezielte Werbung zu schalten. Details zu allen Cookies finden Sie in unsern Hinweisen zum Datenschutz. Beim weiteren Zugriff auf 1300ccm.de gehen wir von Ihrer Zustimmung zur Verwendung von Cookies aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://1300ccm.de/datenschutz" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Hinweise zum Datenschutz</a></div></div><script type="text/javascript" defer src="https://1300ccm.de/wp-content/cache/autoptimize/8/js/autoptimize_58333fb8339a45876ce4aedcdf9f9579.js"></script></body></html>