<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css" media="all">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</style><title>Techno Classica 2018 – drei Autos, die man gesehen haben muss! &raquo; Auto-Natives</title><meta name="description" content="Heute startete in Essen die Techno Classica 2018 offiziell. Auch in diesem Jahr waren Karla und ich bereits gestern beim Pressetag auf dem Messegelände der Ruhrmetropole unterwegs, um die Autos zu finden, die Oldtimer-Freunde bei der 30. Ausgabe der Techno Classica sehen müssen."/><link rel="canonical" href="https://1300ccm.de/oldtimer-youngtimer/techno-classica-2018.html" /><link rel="publisher" href="https://plus.google.com/+1300ccmDe"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Techno Classica 2018 – drei Autos, die man gesehen haben muss! &raquo; Auto-Natives" /><meta property="og:description" content="Heute startete in Essen die Techno Classica 2018 offiziell. Auch in diesem Jahr waren Karla und ich bereits gestern beim Pressetag auf dem Messegelände der Ruhrmetropole unterwegs, um die Autos zu finden, die Oldtimer-Freunde bei der 30. Ausgabe der Techno Classica sehen müssen." /><meta property="og:url" content="https://1300ccm.de/oldtimer-youngtimer/techno-classica-2018.html" /><meta property="og:site_name" content="Auto-Natives" /><meta property="article:publisher" content="https://www.facebook.com/1300ccm/" /><meta property="article:tag" content="1950er" /><meta property="article:tag" content="1960er" /><meta property="article:tag" content="1970er" /><meta property="article:tag" content="2000er" /><meta property="article:tag" content="2003" /><meta property="article:tag" content="2010er" /><meta property="article:tag" content="24 Stunden Rennen" /><meta property="article:tag" content="24 Stunden von Le Mans" /><meta property="article:tag" content="Aktuell" /><meta property="article:tag" content="Boxermotor" /><meta property="article:tag" content="Crossover" /><meta property="article:tag" content="Daytona" /><meta property="article:tag" content="FIA" /><meta property="article:tag" content="Ford" /><meta property="article:tag" content="Ford GT40" /><meta property="article:tag" content="Geländewagen" /><meta property="article:tag" content="Jeep" /><meta property="article:tag" content="Klassik" /><meta property="article:tag" content="Kombi" /><meta property="article:tag" content="Land Rover" /><meta property="article:tag" content="Mille Miglia" /><meta property="article:tag" content="Oldtimer" /><meta property="article:tag" content="Panhard" /><meta property="article:tag" content="Porsche" /><meta property="article:tag" content="Range Rover" /><meta property="article:tag" content="Renault" /><meta property="article:tag" content="SCCA" /><meta property="article:tag" content="Sportwagen" /><meta property="article:section" content="Oldtimer, Youngtimer &amp; historischer Motorsport" /><meta property="article:published_time" content="2018-03-22T07:55:40+00:00" /><meta property="article:modified_time" content="2018-03-22T07:55:47+00:00" /><meta property="og:updated_time" content="2018-03-22T07:55:47+00:00" /><meta property="og:image" content="https://1300ccm.de/wp-content/uploads/sites/8/2018/03/Audi_21_03_2018_3.jpg" /><meta property="og:image:secure_url" content="https://1300ccm.de/wp-content/uploads/sites/8/2018/03/Audi_21_03_2018_3.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1333" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Heute startete in Essen die Techno Classica 2018 offiziell. Auch in diesem Jahr waren Karla und ich bereits gestern beim Pressetag auf dem Messegelände der Ruhrmetropole unterwegs, um die Autos zu finden, die Oldtimer-Freunde bei der 30. Ausgabe der Techno Classica sehen müssen." /><meta name="twitter:title" content="Techno Classica 2018 – drei Autos, die man gesehen haben muss! &raquo; Auto-Natives" /><meta name="twitter:site" content="@1300ccm" /><meta name="twitter:image" content="https://1300ccm.de/wp-content/uploads/sites/8/2018/03/Audi_21_03_2018_3.jpg" /><meta name="twitter:creator" content="@1300ccm" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/1300ccm.de\/","sameAs":["https:\/\/www.facebook.com\/1300ccm\/","https:\/\/www.instagram.com\/tomschwede\/","https:\/\/plus.google.com\/+1300ccmDe","https:\/\/twitter.com\/1300ccm"],"@id":"#person","name":"Tom Schwede"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Auto-Natives &raquo; Feed" href="https://1300ccm.de/feed" /><link rel="alternate" type="application/rss+xml" title="Auto-Natives &raquo; Kommentar-Feed" href="https://1300ccm.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Auto-Natives &raquo; Techno Classica 2018 – drei Autos, die man gesehen haben muss! Kommentar-Feed" href="https://1300ccm.de/oldtimer-youngtimer/techno-classica-2018.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/1300ccm.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic%7CMontserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin' type='text/css' media='all' /> <script type='text/javascript' src='https://1300ccm.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://1300ccm.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://1300ccm.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://1300ccm.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://1300ccm.de/?p=32677' /><link rel="alternate" type="application/json+oembed" href="https://1300ccm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2F1300ccm.de%2Foldtimer-youngtimer%2Ftechno-classica-2018.html" /><link rel="alternate" type="text/xml+oembed" href="https://1300ccm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2F1300ccm.de%2Foldtimer-youngtimer%2Ftechno-classica-2018.html&#038;format=xml" />  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/6612210/1300ccm-Banner-468x60', [468, 60], 'div-gpt-ad-1371542358550-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Billboard-Ad-960x250', [960, 250], 'div-gpt-ad-1371542358550-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad1-300x100', [300, 100], 'div-gpt-ad-1371542358550-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad2-300x100', [300, 100], 'div-gpt-ad-1371542358550-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad3-300x100', [300, 100], 'div-gpt-ad-1371542358550-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad4-300x100', [300, 100], 'div-gpt-ad-1371542358550-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Halfpage-Ad-300x600', [300, 600], 'div-gpt-ad-1371542358550-6').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Medium-Rectangle-300x250', [300, 250], 'div-gpt-ad-1371542358550-7').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Sidebar-Teaser-250x75', [250, 75], 'div-gpt-ad-1371542358550-8').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Sidebar-Teaser-300x90', [300, 90], 'div-gpt-ad-1371542358550-9').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Skyscraper-120x600', [120, 600], 'div-gpt-ad-1371542358550-10').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Skyscraper-160x600', [160, 600], 'div-gpt-ad-1371542358550-11').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Superbanner-728x90', [728, 90], 'div-gpt-ad-1371542358550-12').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Mega-Billboard-980x384', [980, 384], 'div-gpt-ad-1406368268377-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP1', [1, 1], 'div-gpt-ad-1386325557990-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP2', [1, 1], 'div-gpt-ad-1386325557990-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP3', [1, 1], 'div-gpt-ad-1410943340039-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP4', [1, 1], 'div-gpt-ad-1410943340039-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP5', [1, 1], 'div-gpt-ad-1410943340039-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP6', [1, 1], 'div-gpt-ad-1410943340039-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP7', [1, 1], 'div-gpt-ad-1410943340039-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP8', [1, 1], 'div-gpt-ad-1410943340039-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad10-300x100', [300, 100], 'div-gpt-ad-1444124977197-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad5-300x100', [300, 100], 'div-gpt-ad-1444124977197-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad6-300x100', [300, 100], 'div-gpt-ad-1444124977197-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad7-300x100', [300, 100], 'div-gpt-ad-1444124977197-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad8-300x100', [300, 100], 'div-gpt-ad-1444124977197-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad9-300x100', [300, 100], 'div-gpt-ad-1444124977197-5').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://1300ccm.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-180x180.png" /><meta name="msapplication-TileImage" content="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-32677 single-format-standard singular sh-body-header-sticky wpb-js-composer js-comp-ver-5.4.2 vc_responsive"><div class="sh-header-side"></div><div class="sh-header-side-overlay"></div><div id="page-container" class=""><div class="sh-page-notice"><div class="container"><div class="sh-table"><div class="sh-table-cell"> Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere  <a href="https://1300ccm.de/datenschutz">Datenschutz-Erklärung!</a></div><div class="sh-table-cell text-right"> <a href="#" class="sh-page-notice-button"> Got it! </a></div></div></div></div><header class="primary-mobile"><div id="header-mobile" class="sh-header-mobile"><div class="sh-header-mobile-navigation"><div class="container"><div class="sh-table"><div class="sh-table-cell"><nav id="header-navigation-mobile" class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"><li><div class="sh-hamburger-menu sh-nav-dropdown"> <span></span> <span></span> <span></span> <span></span></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-logo-container"><div class="header-logo"> <a href="https://1300ccm.de/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-sticky-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-light-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /></div> </a></div></div><div class="sh-table-cell"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"></ul></div></nav></div></div></div></div><nav class="sh-header-mobile-dropdown"><div class="container sh-nav-container"><ul class="sh-nav-mobile"></ul></div><div class="container sh-nav-container"><div class="header-mobile-social-media"> <a href="https://www.facebook.com/1300ccm"  target = "_blank"  class="social-media-facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/1300ccm"  target = "_blank"  class="social-media-twitter"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/+1300ccmDe"  target = "_blank"  class="social-media-gplus"> <i class="fa fa-google-plus"></i> </a><a href="https://www.instagram.com/tomschwede"  target = "_blank"  class="social-media-instagram"> <i class="fa fa-instagram"></i> </a><div class="sh-clear"></div></div></div></nav></div></header><header class="primary-desktop"><div class="sh-header-height"><div class="sh-header sh-header-2 sh-sticky-header"><div class="container"><div class="sh-table"><div class="sh-table-cell sh-header-logo-container"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav sh-nav-left"><li><div class="header-logo"> <a href="https://1300ccm.de/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-sticky-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-light-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /></div> </a></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-nav-container"><nav id="header-navigation" class="header-standard-position"><div class="sh-nav-container"><ul id="menu-aktuelles" class="sh-nav"><li id="menu-item-20160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20160"><a href="https://1300ccm.de/category/auto-test" >Auto-Tests und Fahrberichte</a></li><li id="menu-item-20159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20159"><a href="https://1300ccm.de/category/auto-news" >Auto-News</a></li><li id="menu-item-31523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31523"><a href="https://1300ccm.de/category/oldtimer-youngtimer" >Oldtimer, Youngtimer &#038; historischer Motorsport</a></li><li id="menu-item-31387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31387"><a href="https://1300ccm.de/themen" >Weitere Themen …</a></li><li class="menu-item menu-item-has-children sh-nav-share sh-nav-special"> <a href="#"><div> <i class="icon icon-share"></i></div> </a><ul class="sub-menu sh-nav-share-ul"><li class="sh-share-item sh-share-item-facebook menu-item"> <a href="https://www.facebook.com/1300ccm" target = "_blank" > <i class="fa fa-facebook"></i> </a></li><li class="sh-share-item sh-share-item-twitter menu-item"> <a href="https://twitter.com/1300ccm" target = "_blank" > <i class="fa fa-twitter"></i> </a></li><li class="sh-share-item sh-share-item-googleplus menu-item"> <a href="https://plus.google.com/+1300ccmDe" target = "_blank" > <i class="fa fa-google-plus"></i> </a></li><li class="sh-share-item sh-share-item-instagram menu-item"> <a href="https://www.instagram.com/tomschwede" target = "_blank" > <i class="fa fa-instagram"></i> </a></li></ul></li></ul></div></nav></div></div></div><div class="sh-header-search-side"><div class="sh-header-search-side-container"><form method="get" class="sh-header-search-form" action="https://1300ccm.de/"> <input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." /><div class="sh-header-search-side-close"> <i class="ti-close"></i></div><div class="sh-header-search-side-icon"> <i class="ti-search"></i></div></form></div></div></div></div></header><div class="blog-slider blog-slider-style3 32677" style="position: relative;"><div class="blog-slider-list slick-initialized"><div class="blog-slider-item" style="background-image: url( https://1300ccm.de/wp-content/uploads/sites/8/2018/03/Audi_21_03_2018_3.jpg );"><div class="blog-slider-container"><div class="blog-slider-content"><div class="blog-slider-content-icon"> <i class="icon icon-pencil"></i></div><div class="blog-slider-content-details"><div class="post-categories-container"><div class="post-categories"><a href="https://1300ccm.de/category/oldtimer-youngtimer">Oldtimer, Youngtimer &amp; historischer Motorsport</a></div></div><h1 class="post-title"> Techno Classica 2018 – drei Autos, die man gesehen haben muss!</h1><div class="post-meta"><div class="post-meta-content"> <span class="post-auhor-date post-auhor-date-full"> <a href="https://1300ccm.de/author/tomswe"> </a> <span> <a href="https://1300ccm.de/author/tomswe" class="post-author">Tom Schwede</a></span>,
 vor 23 Stunden ver&ouml;ffentlicht </span> <a href="https://1300ccm.de/oldtimer-youngtimer/techno-classica-2018.html#comments" class="post-comments"> <i class="icon icon-bubble"></i> 2 </a> <span class="post-readtime"> <i class="icon icon-clock"></i> 5 Minuten Lesezeit </span> <span class="placeholder-post-read-later"></span></div></div></div></div></div></div></div><div class="blog-slider-dots"></div></div><div id="wrapper" class="layout-default"><div class="content-container sh-page-layout-default"><div class="container entry-content"><div id="content" class="content-layout-sidebar-right content-with-sidebar-right"><div class="blog-single blog-style-single blog-style-single-share  blog-style-post-slider"><article id="post-32677" class="post-item post-item-single post-32677 post type-post status-publish format-standard has-post-thumbnail hentry category-oldtimer-youngtimer tag-1950er tag-1960er tag-1970er tag-2000er tag-4013 tag-2010er tag-24-stunden-rennen tag-24-stunden-von-le-mans tag-aktuell tag-boxermotor tag-crossover tag-daytona tag-fia tag-ford tag-ford-gt40 tag-gelaendewagen tag-jeep tag-klassik tag-kombi tag-land-rover tag-mille-miglia tag-oldtimer tag-panhard tag-porsche tag-range-rover tag-renault tag-scca tag-sportwagen"><div class="post-item-single-container"><div class="post-content-share post-content-share-bar"></div><div class="post-content"><p><strong>Heute startete in Essen die Techno Classica 2018 offiziell. Auch in diesem Jahr waren Karla und ich bereits gestern beim Pressetag auf dem Messegel&auml;nde der Ruhrmetropole unterwegs, um die Autos zu finden, die Oldtimer-Freunde bei der 30. Ausgabe der Techno Classica sehen m&uuml;ssen.</strong><span id="more-32677"></span></p><p>Wobei die Autos, die wir in unseren Artikel vorstellen,&bdquo;nur&ldquo; eine rein subjektive Auswahl darstellen. Denn insgesamt stehen auch 2018 wieder mehrere Tausend Klassiker in der Auslage. Dieses gigantische Angebot auf drei Oldtimer zu verdichten, ist nat&uuml;rlich nicht ohne &bdquo;Verluste&ldquo; m&ouml;glich.</p><h2>Howmet TX &ndash; die Gasturbine, die nur einen Sommer rannte</h2><p>In den 1950er und 1960er Jahren war die Gasturbine als Antrieb f&uuml;r das Auto ein hei&szlig;es Thema. Rover trat 1963 und 1965 zweimal mit einem Gasturbinen-Fahrzeug in Le Mans an. Ray Heppenstall verfolgte das <a href="https://1300ccm.de/technik/gasturbine-im-auto-rover-alles-jet.html">Rover-Projekt</a> mit gro&szlig;em Interesse. Als Parnelli Jones mit dem vom Andy Granatelli eingesetzten Turbinenfahrzeug 1967 fast die 500 Meilen von Indianapolis gewonnen h&auml;tte, setzte auch Heppenstall auf die Gasturbine. Im Rennwagenbauer Bob McKee fand der US-Amerikaner einen Mitstreiter, der einen Sportwagen f&uuml;r die FIA-Gruppe-6 konstruierte.</p><p>Im Motorraum des geschlossenen Coup&eacute;s fand die Turbine eines Milit&auml;rhubschraubers Platz. Sie leistet rund 330 PS, die &uuml;ber einen Drehmomentwandler und ein Untersetzungsgetriebe die Hinterr&auml;der antreiben. Das Maschinenbauunternehmen Howmet Castings stieg als Sponsor ein. Deshalb feierte der Rennwagen als Howmet TX 1968 bei den 24 Stunden von Daytona sein Renndeb&uuml;t. Dort turnte der Sportwagen zeitweilig auf dem dritten Platz rum. Doch ein Unfall beendete die Fahrt vorzeitig.</p><div class="post-content-gallery grid columns2"><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/03/Howmet-TX-Front.jpg" data-rel="lightcase:gallery-q7mCSe" data-lc-title="Howmet TX Frontansicht"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/03/Howmet-TX-Front-585x372.jpg" alt="Howmet TX Frontansicht" title="Howmet TX Frontansicht"><div class="post-content-gallery-item-caption">Howmet TX Frontansicht</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/03/Howmet-TX-Heck.jpg" data-rel="lightcase:gallery-q7mCSe" data-lc-title="Howmet TX Heckansicht"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/03/Howmet-TX-Heck-585x372.jpg" alt="Howmet TX Heckansicht" title="Howmet TX Heckansicht"><div class="post-content-gallery-item-caption">Howmet TX Heckansicht</div> </a></div></div><p>Bei den Rennen des SCCA arbeitete das Team in den kommenden Wochen an der Standfestigkeit. Beim &bdquo;Heart of Dixie&ldquo; in Huntsville (Alabama) gewann der Howmet TX sogar ein Rennen. Kurze Zeit sp&auml;ter gelang in Maryland der zweite Sieg. Dabei setzte sich der Gasturbinen-Rennwagen gegen Sportler wie den Porsche 907 oder den Ford GT40 durch. Daraufhin wandte sich das Team der Sportwagen-Weltmeisterschaft zu, um schlie&szlig;lich auch in Le Mans anzutreten.</p><p>Doch an der Sarthe fehlte dem ungew&ouml;hnlichen Sportwagen Leistung. Im Training gelang nur der Sprung auf den 20. Startplatz. Das Team hatte sich mehr ausgerechnet. Auch im Rennen lief es nicht gut. Der erste Howmet TX fiel mit einem Schaden an der Radaufh&auml;ngung bereits nach gut sechs Stunden aus. Den zweiten Rennwagen ri&szlig; kurze Zeit sp&auml;ter ein Unfall aus dem Rennen. Nach dieser Entt&auml;uschung zog sich Sponsor Howmet zur&uuml;ck.</p><p>Ich fand den <a href="https://1300ccm.de/technik/gasturbine-im-auto-howmet-tx-tanzte-nur-einen-sommer.html">Howmet TX</a> eher zuf&auml;llig in Halle 3 am Eingang West.</p><h2>Skoda TREKKA &ndash; der Kiwi-SUV auf Basis des OCTAVIA</h2><p>SUV (ausgeschrieben Sports Utility Vehicle) sind eine vergleichsweise junge Fahrzeuggattung. In immer schnellerer Folge werfen die Hersteller die Crossover aus Gel&auml;ndewagen und komfortablen Pkw auf den Markt. Inzwischen sind SUV in praktisch allen Fahrzeugklassen vertreten. Als Urvater der Gattung SUV gelten Fahrzeuge wie der <a href="https://en.wikipedia.org/wiki/International_Harvester_Travelall#First_generation_(1953-1957)">International Harvester Travelall</a> von 1956 oder der 1963 vorgestellte Jeep Wagoneer. Auch der Range Rover von 1970 gilt heute als fr&uuml;her SUV-Urahn.</p><p>Bereits vier Jahre fr&uuml;her gab es &ndash; zumindest in Neuseeland &ndash; den Skoda TREKKA. Der kantige Gel&auml;ndeg&auml;nger basierte auf Fahrgestellen des Skoda OCTAVIA Kombi. Hersteller des TREKKA war die Motor Lines Ltd. aus dem neuseel&auml;ndischen Auckland. Motor Lines verdiente zuvor sein Geld mit dem Import von Skoda-Fahrzeugen ins Land der Kiwis. Doch der Markt in Neuseeland war Mitte der 1960er-Jahre streng reglementiert. Auf Importen von Fahrzeugen und Fahrzeugteilen lasten hohe Z&ouml;lle. Teilweise gibt es Mengenbeschr&auml;nkungen.</p><div class="post-content-gallery grid columns2"><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/03/Skoda-Trekka-Front.jpg" data-rel="lightcase:gallery-HyWD6E" data-lc-title="Skoda TREKKA Frontansicht"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/03/Skoda-Trekka-Front-585x372.jpg" alt="Skoda TREKKA Frontansicht" title="Skoda TREKKA Frontansicht"><div class="post-content-gallery-item-caption">Skoda TREKKA Frontansicht</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/03/Skoda-Trekka-Seite.jpg" data-rel="lightcase:gallery-HyWD6E" data-lc-title="Skoda TREKKA Seitenansicht"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/03/Skoda-Trekka-Seite-585x372.jpg" alt="Skoda TREKKA Seitenansicht" title="Skoda TREKKA Seitenansicht"><div class="post-content-gallery-item-caption">Skoda TREKKA Seitenansicht</div> </a></div></div><p>Nur der Import von landwirtschaftlichen Fahrzeugen und den daf&uuml;r ben&ouml;tigten Teilen war nicht beschr&auml;nkt. Darin erkannte Motor Lines Junior-Chef Philip Andrews eine Chance. Denn Andrews sah im Bau eines landwirtschaftlichen Nutzfahrzeugs eine M&ouml;glichkeit, um vom Skoda-Importeur zum Fahrzeughersteller &bdquo;aufzusteigen&ldquo;. Im Unternehmer Noel Turner fand Andrews einen Geldgeber, der bereit war, das Abenteuer zu finanzieren.</p><p>Philip Andrews wusste, dass der Land Rover vielen Bauern zu teuer war. Auf Grundlage des Skoda OCTAVIA Kombis konstruierte der Neuseel&auml;nder daher seine Alternative. Dabei entstand ein kantiger Gel&auml;ndeg&auml;nger, der &uuml;ber viele Merkmale eines modernen SUV verf&uuml;gt. Wobei die Idee nicht ganz neu war. Denn zu dieser Zeit bot Peter Risbridge aus Katerau ein &auml;hnliches Fahrzeug auf Basis des britischen Bradford an. Gut m&ouml;glich, dass Andrews sich an diesem Fahrzeug orientierte.</p><p>Von 1966 bis 1972 entstanden in Neuseeland fast 3.000 Exemplare des SKODA TREKKA. Skoda stellt ein Exemplar in Halle 7 aus.</p><h2>DB HBR &ndash; mit 700 ccm in Le Mans auf Platz zehn</h2><p>&Uuml;ber die Geschichte des Sportwagenbauers &bdquo;<a href="https://1300ccm.de/auto-glossar/deutsch-et-bonnet-automobiles-d-b.html">Deutsch et Bonnet</a>&ldquo; schrieb ich hier im Blog schon &ouml;fter. Denn ich finde es faszinierend, mit welchen Mitteln <a href="https://1300ccm.de/es-passierte-am/27-12-1904-rene-bonnet.html">Ren&eacute; Bonnet</a> und Charles Deutsch Sportwagen auf die R&auml;der stellten und zu welchen Erfolgen die Franzosen dabei fuhren. 1953 bauten sie den DB HBR. Mit dem HBR verbinden sie die Themen &bdquo;Leichtbau&ldquo; und &bdquo;Aerodynamik&ldquo; zu einer fast perfekten Symbiose.</p><div class="post-content-gallery grid columns2"><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/03/DB-HBR-Seite-rechts.jpg" data-rel="lightcase:gallery-q3EcNV" data-lc-title="DB HBR Seitenansicht"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/03/DB-HBR-Seite-rechts-585x372.jpg" alt="DB HBR Seitenansicht" title="DB HBR Seitenansicht"><div class="post-content-gallery-item-caption">DB HBR Seitenansicht</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/03/DB-HBR-Seite-Front.jpg" data-rel="lightcase:gallery-q3EcNV" data-lc-title="DB HBR Frontansicht"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/03/DB-HBR-Seite-Front-585x372.jpg" alt="DB HBR Frontansicht" title="DB HBR Frontansicht"><div class="post-content-gallery-item-caption">DB HBR Frontansicht</div> </a></div></div><p>Das sorgt auf den Rennstrecken der Welt f&uuml;r viel Aufsehen. In Le Mans und Sebring f&auml;hrt Ren&eacute; Bonnet zum Klassensieg. Dazu gewann das Team viermal seine Klasse bei der legend&auml;ren Mille Miglia. Beim Sportwagenrennen Gro&szlig;en Preis von Roubaix schl&auml;gt Ren&eacute; Bonnet 1953 im DB HBR dann sogar deutlich st&auml;rkere Fahrzeuge. Wohlgemerkt &ndash; alles mit einem 700ccm gro&szlig;en Motor. In den Werkswagen &uuml;bernimmt ein Zwei-Zylinder-Boxermotor von Panhard den Antrieb.</p><p>Im Chassis 2003, das wir auf der Techno Classica trafen, schl&auml;gt ein Herz von Renault. Trotzdem rannte auch dieser Rennwagen 1954 in Le Mans. Claude Storez, Jean-Claude Vidilles und Jean Lucas fallen mit dem Rennwagen jedoch nach nur vier Runden aus. 64 Jahre sp&auml;ter steht ihr Rennwagen auf der Techno Classica in Essen. Ihr findet den kleinen Sportwagen in Halle 6.1 in der N&auml;he des Stands der SIHA bei einem kleinen H&auml;ndler.</p><h2>&Ouml;ffnungszeiten und Preise der Techno Classica 2018</h2><p>Die Techno Classica 2018 findet vom 22. bis zum 25. M&auml;rz statt. Die Hallen der Messe Essen sind t&auml;glich von 9:00 bis 18:00 Uhr ge&ouml;ffnet. Tickets kosten in diesem Jahr an der Tageskasse 25 Euro. Erm&auml;&szlig;igte Karten f&uuml;r Sch&uuml;ler, Studenten, Arbeitslose und Behinderte kosten 20 Euro. Kinder bis 14 Jahre zahlen 12,50 Euro.</p><div class="sc_ads_within_one"><p>&nbsp;</p><p><small><center><a href="https://www.facebook.com/1300ccm" target="_blank"><b>1300ccm.de - Auto-Blog f&uuml;r Auto-Natives</b> ist auch bei Facebook. Wir freuen und &uuml;ber ein Like.</a></center></small></p><br><aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary"><div class="widget-area"><section id="sw_mbads_revive_widget-2" class="widget widget_sw_mbads_revive_widget"><div class="mbads-container-v001"> <script async type="text/javascript" src="https://related.mercedes-benz.com/delivery/spcjs.php?id=9&amp;block=1"></script><ins id="5a2b9d375cce9" class="5a2b9d375ccec"></ins></div></section></div></aside><div id="div-gpt-ad-1410943340039-5" style="width:1px; height:1px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1410943340039-5"); });</script></div><br><hr><p class="small"><small><b><i>Infos zum Titelbild des Beitrags in diesem Auto-Blog:</i><br><br><span>Probesitzen im Audi 100 Coup&eacute;</span></b><br><span>Das Audi 100 Coup&eacute; von 1969 fand ich schon als Kind sch&ouml;n. Deshalb nutzte ich die Techno Classica 2018, um ENDLICH mal in einem Audi 100 der ersten Generation Probesitzen zu k&ouml;nnen.</span></small></p><hr></div></div><div class="sh-clear"></div><div class="sh-page-links"></div><div class="post-tags"> <a href="https://1300ccm.de/tag/1950er" class="post-tags-item"> #1950er </a> <a href="https://1300ccm.de/tag/1960er" class="post-tags-item"> #1960er </a> <a href="https://1300ccm.de/tag/1970er" class="post-tags-item"> #1970er </a> <a href="https://1300ccm.de/tag/2000er" class="post-tags-item"> #2000er </a> <a href="https://1300ccm.de/tag/2003" class="post-tags-item"> #2003 </a> <a href="https://1300ccm.de/tag/2010er" class="post-tags-item"> #2010er </a> <a href="https://1300ccm.de/tag/24-stunden-rennen" class="post-tags-item"> #24 Stunden Rennen </a> <a href="https://1300ccm.de/tag/24-stunden-von-le-mans" class="post-tags-item"> #24 Stunden von Le Mans </a> <a href="https://1300ccm.de/tag/aktuell" class="post-tags-item"> #Aktuell </a> <a href="https://1300ccm.de/tag/boxermotor" class="post-tags-item"> #Boxermotor </a> <a href="https://1300ccm.de/tag/crossover" class="post-tags-item"> #Crossover </a> <a href="https://1300ccm.de/tag/daytona" class="post-tags-item"> #Daytona </a> <a href="https://1300ccm.de/tag/fia" class="post-tags-item"> #FIA </a> <a href="https://1300ccm.de/tag/ford" class="post-tags-item"> #Ford </a> <a href="https://1300ccm.de/tag/ford-gt40" class="post-tags-item"> #Ford GT40 </a> <a href="https://1300ccm.de/tag/gelaendewagen" class="post-tags-item"> #Geländewagen </a> <a href="https://1300ccm.de/tag/jeep" class="post-tags-item"> #Jeep </a> <a href="https://1300ccm.de/tag/klassik" class="post-tags-item"> #Klassik </a> <a href="https://1300ccm.de/tag/kombi" class="post-tags-item"> #Kombi </a> <a href="https://1300ccm.de/tag/land-rover" class="post-tags-item"> #Land Rover </a> <a href="https://1300ccm.de/tag/mille-miglia" class="post-tags-item"> #Mille Miglia </a> <a href="https://1300ccm.de/tag/oldtimer" class="post-tags-item"> #Oldtimer </a> <a href="https://1300ccm.de/tag/panhard" class="post-tags-item"> #Panhard </a> <a href="https://1300ccm.de/tag/porsche" class="post-tags-item"> #Porsche </a> <a href="https://1300ccm.de/tag/range-rover" class="post-tags-item"> #Range Rover </a> <a href="https://1300ccm.de/tag/renault" class="post-tags-item"> #Renault </a> <a href="https://1300ccm.de/tag/scca" class="post-tags-item"> #SCCA </a> <a href="https://1300ccm.de/tag/sportwagen" class="post-tags-item"> #Sportwagen </a></div><div class="post-content-share-mobile-contaner"><div class="post-content-share post-content-share-bar post-content-share-mobile"></div></div></div><div class="post-switch"><div class="row"><div class="col-md-6"><div class="post-switch-prev post-switch-item post-switch-item-disabled" style="background-image: url(https://1300ccm.de/wp-content/uploads/sites/8/2018/03/Audi_21_03_2018_3-760x507.jpg);"><div class="post-switch-item-content"> <span class="post-switch-item-left"> <i class="icon icon-arrow-left-circle"></i> </span><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://1300ccm.de/category/oldtimer-youngtimer">Oldtimer, Youngtimer &amp; historischer Motorsport</a></div></div><p> <span> Techno Classica 2018 – drei Autos, die man gesehen haben muss! </span></p></div></div></div></div><div class="col-md-6"><div class="post-switch-next post-switch-item " style="background-image: url(https://1300ccm.de/wp-content/uploads/sites/8/2018/03/RX-7_1978_1_-760x510.jpg);"><div class="post-switch-item-content"><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://1300ccm.de/category/oldtimer-youngtimer">Oldtimer, Youngtimer &amp; historischer Motorsport</a></div></div><p> <a href="https://1300ccm.de/oldtimer-youngtimer/teilnehmer-fuer-die-erste-mazda-classic-challenge-gesucht.html"> Teilnehmer für die erste Mazda Classic Challenge gesucht </a></p></div> <a href="https://1300ccm.de/oldtimer-youngtimer/teilnehmer-fuer-die-erste-mazda-classic-challenge-gesucht.html" class="post-switch-item-left"> <i class="icon icon-arrow-right-circle"></i> </a></div></div></div></div></div></article><div class="sh-comments"><h3 class="sh-comments-position" id="comments"></h3><h2 class="post-single-title"> 2 Comments</h2><ol class="sh-comment-list"><li class="comment even thread-even depth-1 parent"><h6 class="sh-comment-position" id="comment-127129"></h6><div id="div-comment-127129" class="comment-body"><div class="comment-column-left"><div class="comment-thumb"></div></div><div class="comment-column-right"> <span class="sh-comment-author">Herbert Weiß</span><div class="sh-comment-content"><p>Immer wieder interessant, was Ihr so ausgrabt. Denn sowohl an dem Howmet als auch an dem DB HBR wäre ich völlig unwissend vorbeigelaufen. Wer weiß schon, welches Auto 1954 in Le Mans Zehnter wurde. Cool!</p></div><div class="reply post-meta"> <span class="sh-comment-date"> <a href="https://1300ccm.de/oldtimer-youngtimer/techno-classica-2018.html#comment-127129"> 2 Stunden ago </a> </span> <i class="icon icon-action-redo sh-reply-link"></i> <span class="sh-reply-edit"> </span> <i class="icon icon-note sh-reply-link sh-comment-date-reply"></i> <span class="sh-reply-link-button"> <a rel='nofollow' class='comment-reply-link' href='#comment-127129' onclick='return addComment.moveForm( "div-comment-127129", "127129", "respond", "32677" )' aria-label='Antworte auf Herbert Weiß'>Antworten</a> </span></div></div></div><ol class="children"><li class="comment byuser comment-author-tomswe bypostauthor odd alt depth-2"><h6 class="sh-comment-position" id="comment-127130"></h6><div id="div-comment-127130" class="comment-body"><div class="comment-column-left"><div class="comment-thumb"></div></div><div class="comment-column-right"> <span class="sh-comment-author"><a href='https://1300ccm.de' rel='external nofollow' class='url'>Tom Schwede</a></span><div class="sh-comment-content"><p>Danke für die Blumen!</p></div><div class="reply post-meta"> <span class="sh-comment-date"> <a href="https://1300ccm.de/oldtimer-youngtimer/techno-classica-2018.html#comment-127130"> 2 Stunden ago </a> </span> <i class="icon icon-action-redo sh-reply-link"></i> <span class="sh-reply-edit"> </span> <i class="icon icon-note sh-reply-link sh-comment-date-reply"></i> <span class="sh-reply-link-button"> <a rel='nofollow' class='comment-reply-link' href='#comment-127130' onclick='return addComment.moveForm( "div-comment-127130", "127130", "respond", "32677" )' aria-label='Antworte auf Tom Schwede'>Antworten</a> </span></div></div></div></li></ol></li></ol><div class="sh-comment-form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oldtimer-youngtimer/techno-classica-2018.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://1300ccm.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <label>Your comment <span>*</span></label><p class="comment-form-comment"><textarea autocomplete="nope"  id="b3715d9fb1"  name="e948359f49"   cols="45" rows="8" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "67d6504e22e8c3319a3a163488ed19e9" );document.getElementById("b3715d9fb1").setAttribute( "id", "comment" );</script> </p><div class="sh-comment-form-column"><label>Name <span>*</span></label><p class="comment-form-author"> <input id="author" name="author" type="text" value="" required /></p></div><div class="sh-comment-form-column"><label>Email <span>*</span></label><p class="comment-form-email"> <input id="email" name="email" type="text" value="" required /></p></div><div class="sh-comment-form-column"><label>Website <span>*</span></label><p class="comment-form-url"> <input id="url" name="url" type="text" value=""  /></p></div><div class="sh-comments-required-notice">Required fields are marked <span>*</span></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send a comment" /> <input type='hidden' name='comment_post_ID' value='32677' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div><div id="sidebar" class="sidebar-right"><div class="sidebar-container"><section id="text-teaser" class="widget widget_text"><h2 class="widget-title">1300ccm.de – Auto-Blog für Auto-Natives</h2><div class="textwidget"><p> <img class="alignright" src="https://1300ccm.de/wp-content/uploads/sites/8/2017/07/Tom-2017-II.png" style="margin: 0 0 0.1em 0.1em" alt="Tom Schwede, bewegt alles, was vier Räder hat"> Hallo, ich bin Tom, zusammen mit der <a href="https://1300ccm.de/wer-schreibt-hier" title="Wer steht hinter 1300ccm.de">Auto Blogger Crew</a> mit viel Benzin im Blut blogge ich hier im <i>Auto-Blog für Auto-Natives</i> über alles Automobile. Seit 2007 gibt es hier im Blog regelmäßig unabhängige Reportagen, Tests, News und Meinungen rund ums Auto.</p></div></section> <br/><div id="text-39" class="widget-item widget_text"><div class="textwidget"><p><strong>Diesen Artikel teilen &#8230;</strong></p><div class="shariff shariff-main shariff-align-center shariff-widget-align-center" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus%7Cpinterest" data-url="https%3A%2F%2F1300ccm.de%2Foldtimer-youngtimer%2Ftechno-classica-2018.html" data-timestamp="1521705347" data-hidezero="1" data-backendurl="https://1300ccm.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2F1300ccm.de%2Foldtimer-youngtimer%2Ftechno-classica-2018.html" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#3b5998"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 14</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2F1300ccm.de%2Foldtimer-youngtimer%2Ftechno-classica-2018.html&text=Techno+Classica+2018+%E2%80%93+drei+Autos%2C+die+man+gesehen+haben+muss%21&via=1300ccm" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#55acee"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee"> 1</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2F1300ccm.de%2Foldtimer-youngtimer%2Ftechno-classica-2018.html" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#d34836"><span class="shariff-icon" style="fill:#d34836"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836;opacity:0"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Techno+Classica+2018+%E2%80%93+drei+Autos%2C+die+man+gesehen+haben+muss%21%20https%3A%2F%2F1300ccm.de%2Foldtimer-youngtimer%2Ftechno-classica-2018.html" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#34af23"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2F1300ccm.de%2Foldtimer-youngtimer%2Ftechno-classica-2018.html&media=https%3A%2F%2F1300ccm.de%2Fwp-content%2Fuploads%2Fsites%2F8%2F2018%2F03%2FAudi_21_03_2018_3.jpg&description=Techno+Classica+2018+%E2%80%93+drei+Autos%2C+die+man+gesehen+haben+muss%21" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#cb2027"><span class="shariff-icon" style="fill:#cb2027"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pinnen</span>&nbsp;<span class="shariff-count" data-service="pinterest" style="color:#cb2027;opacity:0"></span>&nbsp;</a></li></ul></div></div></div><section id="text-partner" class="widget widget_text"><div class="textwidget"> <i>Dieses Auto-Blog wird präsentiert von:</i> <a href="http://www.pkwteile.de/" onclick="ga('send','event','banner','klick')" title="1300ccm wird präsentiert von pkwteile.de" target="_blank" style="padding-left: 25px"><img src="https://1300ccm.de/wp-content/uploads/sites/8/2015/02/pkwteile-234x60.png" alt="PkwTeile.de" width="234" height="60" /></a></div> <br/><div class="textwidget"> <i>Unser Themen-Special zu Seat</i><div id='div-gpt-ad-1444124977197-0' style='height:100px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444124977197-0'); });</script> </div> <small><i>Anzeigen</i></small><br/></div></section><div id="text-43" class="widget-item widget_text"><div class="textwidget"></div></div></div></div></div></div><div class="sh-footer-instagram-title-bottom"></div><footer class="sh-footer"><div class="sh-footer-widgets"><div class="container"><div class="row"><div class="col-md-4 col-sm-6"><div id="about_us-2" class="widget_about_us widget-item widget_about_us"><h3 class="widget-title">1300ccm.de – die Auto-Natives</h3><p class="widget-quote">Seit 2007 frischer Kraftstoff für alle mit Benzin im Blut – Auto-Blog mit Auto-Tests und Auto-News</p><p class="widget-description">1300ccm.de bietet seit 2007 Fahrberichte, Auto-Tests und Auto-News. Daneben beschäftigen wir uns viel mit klassischen Autos. Im 2007 Auto-Blog für Auto-Natives mit bloggen Karla und Tom Schwede sowie die Auto-Blogger-Crew mit viel Benzin im Blut.</p><p class="widget-quote-description"><b>Warum heißt dieses Auto-Blog 1300ccm?</b> Weil in der von 1963 bis 1988 ausgetragenen Europameisterschaft der Tourenwagen in der Hubraumklasse bis 1.300ccm die Lieblingsautos von unserem Gründer Tom antraten.</p></div></div><div class="col-md-4 col-sm-6"><div id="custom_html-3" class="widget_text widget-item widget_custom_html"><h3 class="widget-title">Was wir lesen &#8230;</h3><div class="textwidget custom-html-widget"><p> In diesem Blogs treiben wir uns gerne rum:</p><p> <a href="http://www.automativ.de" itemprop="url">automativ.de</a> – <a href="http://www.automobil-blog.de" itemprop="url">automobil-blog.de</a> – <a href="https://autonotizen.de" itemprop="url">autonotizen.de</a> – <a href="https://der-auto-blogger.de" itemprop="url">der-auto-blogger.de</a> – <a href="https://www.doctor-speed.de" itemprop="url">doctor-speed.de</a> – <a href="https://www.motoreport.de" itemprop="url">motoreport.de</a> – <a href="http://www.oldtimer-revier.de" itemprop="url">oldtimer-revier.de</a> – <a href="https://www.trendlupe.de" itemprop="url">trendlupe.de</a> – <a href="http://ubi-testet.de" itemprop="url">ubi-testet.de</a></p></div></div><div id="custom_html-4" class="widget_text widget-item widget_custom_html"><h3 class="widget-title">Sie möchten mit 1300ccm.de zusammenarbeiten?</h3><div class="textwidget custom-html-widget">Wir freuen uns auf Ihre Anfrage. Nutzen Sie dazu einfach unsere E-Mail-Adresse <b>info{bei}1300{punkt}de</b>. <img src="https://stats.autonatives.de/piwik.php?idsite=3&rec=1" style="border:0" alt="" /></div></div></div><div class="col-md-4 col-sm-6"><div id="cwp_top_products_widget-2" class="widget-item widget_cwp_top_products_widget"><h3 class="widget-title">Unser Top 5 der Testwagen</h3><ul><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/06/Golf-GTI-Performance-Tom-Titel-195x195.jpg"
 alt="VW Golf GTI Performance (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/test-wie-faehrt-sich-der-245-ps-starke-volkswagen-golf-gti-performance-2017.html" class="wppr-col" title="VW Golf GTI Performance (2017)"> VW Golf GTI Performance (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p100 wppr-very-good				"> <span>10</span><div class="wppr-slice"><div class="wppr-bar"></div><div class="wppr-fill"></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/12/VW-Polo-GTI-2017-Tom-Curbs-195x195.jpg"
 alt="VW Polo GTI 2,0 l TSI DSG (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/vw-polo-gti-2017.html" class="wppr-col" title="VW Polo GTI 2,0 l TSI DSG (2017)"> VW Polo GTI 2,0 l TSI DSG (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p100 wppr-very-good				"> <span>10</span><div class="wppr-slice"><div class="wppr-bar"></div><div class="wppr-fill"></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/09/GFP_29150350-195x195.jpg"
 alt="Audi SQ5 3.0 TFSI quattro tiptronic (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/s-ist-angerichtet-unterwegs-im-audi-sq5-2017.html" class="wppr-col" title="Audi SQ5 3.0 TFSI quattro tiptronic (2017)"> Audi SQ5 3.0 TFSI quattro tiptronic (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p97 wppr-very-good				"> <span>9.7</span><div class="wppr-slice"><div class="wppr-bar"></div><div class="wppr-fill"></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/11/Volvo-XC40-Tom-am-Morgen-195x195.jpg"
 alt="Volvo XC40 T5 AWD (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/erste-ausfahrt-im-volvo-xc40-2017.html" class="wppr-col" title="Volvo XC40 T5 AWD (2017)"> Volvo XC40 T5 AWD (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p97 wppr-very-good				"> <span>9.7</span><div class="wppr-slice"><div class="wppr-bar"></div><div class="wppr-fill"></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/07/Volvo-XC-60-Titel-195x195.jpg"
 alt="Volvo XC60 (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/wie-faehrt-sich-der-neue-volvo-xc-60-2017.html" class="wppr-col" title="Volvo XC60 (2017)"> Volvo XC60 (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p95 wppr-very-good				"> <span>9.5</span><div class="wppr-slice"><div class="wppr-bar"></div><div class="wppr-fill"></div></div><div class="wppr-slice-center"></div></div></div></div></li></ul></div></div></div></div></div><div class="sh-copyrights sh-copyrights-align-left"><div class="container container-padding"><div class="sh-table"><div class="sh-table-cell"><div class="sh-copyrights-info"> <span class="developer-copyrights  sh-hidden"> WordPress Theme built by <a href="http://shufflehound.com" target="blank"> <strong>Shufflehound</strong>. </a> </span> <span>1300ccm.de – Auto-Blog seit 2007</span></div></div><div class="sh-table-cell"><div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-31381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31381"><a href="https://1300ccm.de/" >Startseite</a></li><li id="menu-item-31425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31425"><a href="https://1300ccm.de/wer-schreibt-hier" >Wer schreibt hier?</a></li><li id="menu-item-31426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31426"><a href="https://1300ccm.de/mediadaten-auto-blog" >Mediadaten</a></li><li id="menu-item-31383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31383"><a href="https://1300ccm.de/kontakt" >Kontakt</a></li><li id="menu-item-31384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31384"><a href="https://1300ccm.de/impressum" >Impressum</a></li><li id="menu-item-31718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31718"><a href="https://1300ccm.de/datenschutz" >Datenschutz</a></li></ul></div></div></div></div></div></footer></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56098094-1', 'auto');
  ga('require', 'linker');
  ga('linker:autoLink', ['doctor-speed.de', 'oldtimer-revier.de'] );
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/1300ccm.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript'>var gillion = {"siteurl":"https:\/\/1300ccm.de\/","loggedin":"","page_loader":"0","notice":"enable","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":""};</script> <script type="text/javascript">jQuery(document).ready(function ($) { "use strict"; });</script> <script type="text/javascript" defer src="https://1300ccm.de/wp-content/cache/autoptimize/8/js/autoptimize_798a856fb8810218cab39173ca6abb0f.js"></script></body></html>
<!-- Dynamic page generated in 0.565 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-03-23 07:10:18 -->

<!-- Compression = gzip -->