<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css" media="all">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</style><title>Strange Days in den Straßen von San Francisco – Touristen-Magnet mit Suchtproblemen &raquo; Auto-Natives</title><meta name="description" content="San Francisco ist für viele ein Sehnsuchtsort. Doch in den Straßen von San Francisco ist die Realität hart. Denn die Stadt lebt mit heftigen Gegensätzen."/><link rel="canonical" href="https://1300ccm.de/roadtrip/strange-days-in-den-strassen-von-san-francisco.html" /><link rel="publisher" href="https://plus.google.com/+1300ccmDe"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Strange Days in den Straßen von San Francisco – Touristen-Magnet mit Suchtproblemen &raquo; Auto-Natives" /><meta property="og:description" content="San Francisco ist für viele ein Sehnsuchtsort. Doch in den Straßen von San Francisco ist die Realität hart. Denn die Stadt lebt mit heftigen Gegensätzen." /><meta property="og:url" content="https://1300ccm.de/roadtrip/strange-days-in-den-strassen-von-san-francisco.html" /><meta property="og:site_name" content="Auto-Natives" /><meta property="article:publisher" content="https://www.facebook.com/1300ccm/" /><meta property="article:tag" content="1920er" /><meta property="article:tag" content="Aktuell" /><meta property="article:tag" content="Apple" /><meta property="article:tag" content="Audi" /><meta property="article:tag" content="Ford" /><meta property="article:tag" content="Ford Mondeo" /><meta property="article:tag" content="Ford Mustang" /><meta property="article:tag" content="Google" /><meta property="article:tag" content="Klassik" /><meta property="article:tag" content="Limousine" /><meta property="article:tag" content="Oldtimer" /><meta property="article:tag" content="Stau" /><meta property="article:tag" content="Steve McQueen" /><meta property="article:tag" content="SUV" /><meta property="article:tag" content="Volkswagen" /><meta property="article:tag" content="Volvo" /><meta property="article:tag" content="VW Golf" /><meta property="article:tag" content="VW Golf GTI" /><meta property="article:tag" content="VW Käfer" /><meta property="article:section" content="Roadtrip" /><meta property="article:published_time" content="2018-11-14T04:13:15+00:00" /><meta property="article:modified_time" content="2018-11-14T06:01:55+00:00" /><meta property="og:updated_time" content="2018-11-14T06:01:55+00:00" /><meta property="og:image" content="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_14.jpg" /><meta property="og:image:secure_url" content="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_14.jpg" /><meta property="og:image:width" content="1440" /><meta property="og:image:height" content="530" /><meta property="og:image:alt" content="Abschied von San Francisco ... mein letztes Bild aus dem Flieger" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="San Francisco ist für viele ein Sehnsuchtsort. Doch in den Straßen von San Francisco ist die Realität hart. Denn die Stadt lebt mit heftigen Gegensätzen." /><meta name="twitter:title" content="Strange Days in den Straßen von San Francisco – Touristen-Magnet mit Suchtproblemen &raquo; Auto-Natives" /><meta name="twitter:site" content="@1300ccm" /><meta name="twitter:image" content="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_14.jpg" /><meta name="twitter:creator" content="@1300ccm" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/1300ccm.de\/","sameAs":["https:\/\/www.facebook.com\/1300ccm\/","https:\/\/www.instagram.com\/tomschwede\/","https:\/\/plus.google.com\/+1300ccmDe","https:\/\/twitter.com\/1300ccm"],"@id":"#person","name":"Tom Schwede"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Auto-Natives &raquo; Feed" href="https://1300ccm.de/feed" /><link rel="alternate" type="application/rss+xml" title="Auto-Natives &raquo; Kommentar-Feed" href="https://1300ccm.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Auto-Natives &raquo; Strange Days in den Straßen von San Francisco – Touristen-Magnet mit Suchtproblemen Kommentar-Feed" href="https://1300ccm.de/roadtrip/strange-days-in-den-strassen-von-san-francisco.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/1300ccm.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic%7CMontserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin' type='text/css' media='all' /> <script type='text/javascript' src='https://1300ccm.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/1300ccm.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"1300ccm.de","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var gillion_loadmore_posts = {"ajax_url":"https:\/\/1300ccm.de\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/1300ccm.de\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"twitter\":true,\"facebook\":true,\"googleplus\":true,\"pinterest\":true,\"messenger\":true}","text_show_all":"Show All"};</script> <link rel='https://api.w.org/' href='https://1300ccm.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://1300ccm.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://1300ccm.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://1300ccm.de/?p=34603' /><link rel="alternate" type="application/json+oembed" href="https://1300ccm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2F1300ccm.de%2Froadtrip%2Fstrange-days-in-den-strassen-von-san-francisco.html" /><link rel="alternate" type="text/xml+oembed" href="https://1300ccm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2F1300ccm.de%2Froadtrip%2Fstrange-days-in-den-strassen-von-san-francisco.html&#038;format=xml" />  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/6612210/1300ccm-Banner-468x60', [468, 60], 'div-gpt-ad-1371542358550-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Billboard-Ad-960x250', [960, 250], 'div-gpt-ad-1371542358550-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad1-300x100', [300, 100], 'div-gpt-ad-1371542358550-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad2-300x100', [300, 100], 'div-gpt-ad-1371542358550-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad3-300x100', [300, 100], 'div-gpt-ad-1371542358550-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad4-300x100', [300, 100], 'div-gpt-ad-1371542358550-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Halfpage-Ad-300x600', [300, 600], 'div-gpt-ad-1371542358550-6').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Medium-Rectangle-300x250', [300, 250], 'div-gpt-ad-1371542358550-7').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Sidebar-Teaser-250x75', [250, 75], 'div-gpt-ad-1371542358550-8').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Sidebar-Teaser-300x90', [300, 90], 'div-gpt-ad-1371542358550-9').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Skyscraper-120x600', [120, 600], 'div-gpt-ad-1371542358550-10').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Skyscraper-160x600', [160, 600], 'div-gpt-ad-1371542358550-11').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Superbanner-728x90', [728, 90], 'div-gpt-ad-1371542358550-12').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Mega-Billboard-980x384', [980, 384], 'div-gpt-ad-1406368268377-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP1', [1, 1], 'div-gpt-ad-1386325557990-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP2', [1, 1], 'div-gpt-ad-1386325557990-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP3', [1, 1], 'div-gpt-ad-1410943340039-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP4', [1, 1], 'div-gpt-ad-1410943340039-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP5', [1, 1], 'div-gpt-ad-1410943340039-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP6', [1, 1], 'div-gpt-ad-1410943340039-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP7', [1, 1], 'div-gpt-ad-1410943340039-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP8', [1, 1], 'div-gpt-ad-1410943340039-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad10-300x100', [300, 100], 'div-gpt-ad-1444124977197-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad5-300x100', [300, 100], 'div-gpt-ad-1444124977197-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad6-300x100', [300, 100], 'div-gpt-ad-1444124977197-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad7-300x100', [300, 100], 'div-gpt-ad-1444124977197-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad8-300x100', [300, 100], 'div-gpt-ad-1444124977197-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad9-300x100', [300, 100], 'div-gpt-ad-1444124977197-5').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9175607509096165",
          enable_page_level_ads: true
     });</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://1300ccm.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-180x180.png" /><meta name="msapplication-TileImage" content="https://1300ccm.de/wp-content/uploads/sites/8/2016/08/cropped-1300ccm_gross_2-1-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-34603 single-format-standard cookies-not-set singular sh-body-header-sticky sh-carousel-style1 sh-carousel-position-title sh-title-style1 sh-post-categories-style1 sh-review-style1 sh-meta-order-bottom sh-instagram-widget-columns2 sh-categories-position-title sh-media-icon-style1 sh-wc-labels-off wpb-js-composer js-comp-ver-5.5.2 vc_responsive"><div class="sh-header-side"></div><div class="sh-header-side-overlay"></div><div id="page-container" class=""><header class="primary-mobile"><div id="header-mobile" class="sh-header-mobile"><div class="sh-header-mobile-navigation"><div class="container"><div class="sh-table"><div class="sh-table-cell"><nav id="header-navigation-mobile" class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"><li><div class="sh-hamburger-menu sh-nav-dropdown"> <span></span> <span></span> <span></span> <span></span></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-logo-container"><div class="header-logo"> <a href="https://1300ccm.de/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-sticky-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-light-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /></div> </a></div></div><div class="sh-table-cell"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"></ul></div></nav></div></div></div></div><nav class="sh-header-mobile-dropdown"><div class="container sh-nav-container"><ul class="sh-nav-mobile"></ul></div><div class="container sh-nav-container"><div class="header-mobile-social-media"> <a href="https://www.facebook.com/1300ccm"  target = "_blank"  class="social-media-facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/1300ccm"  target = "_blank"  class="social-media-twitter"> <i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/+1300ccmDe"  target = "_blank"  class="social-media-gplus"> <i class="fa fa-google-plus"></i> </a><a href="https://www.instagram.com/tomschwede"  target = "_blank"  class="social-media-instagram"> <i class="fa fa-instagram"></i> </a><div class="sh-clear"></div></div></div></nav></div></header><header class="primary-desktop"><div class="sh-header-height"><div class="sh-header sh-header-2 sh-sticky-header"><div class="container"><div class="sh-table"><div class="sh-table-cell sh-header-logo-container"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav sh-nav-left"><li><div class="header-logo"> <a href="https://1300ccm.de/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-sticky-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /> <img class="sh-light-logo" src="//1300ccm.de/wp-content/uploads/sites/8/2017/11/1300ccm-Logo.png" alt="Auto-Natives" /></div> </a></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-nav-container"><nav id="header-navigation" class="header-standard-position"><div class="sh-nav-container"><ul id="menu-aktuelles" class="sh-nav"><li id="menu-item-20160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20160"><a href="https://1300ccm.de/category/auto-test">Auto-Tests und Fahrberichte</a></li><li id="menu-item-20159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20159"><a href="https://1300ccm.de/category/auto-news">Auto-News</a></li><li id="menu-item-31523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31523"><a href="https://1300ccm.de/category/oldtimer-youngtimer">Oldtimer, Youngtimer &#038; historischer Motorsport</a></li><li id="menu-item-31387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31387"><a href="https://1300ccm.de/themen">Weitere Themen …</a></li><li class="menu-item menu-item-has-children sh-nav-share sh-nav-special"> <a href="#"><div> <i class="icon icon-share"></i></div> </a><ul class="sub-menu sh-nav-share-ul"><li class="sh-share-item sh-share-item-facebook menu-item"> <a href="https://www.facebook.com/1300ccm" target = "_blank" > <i class="fa fa-facebook"></i> </a></li><li class="sh-share-item sh-share-item-twitter menu-item"> <a href="https://twitter.com/1300ccm" target = "_blank" > <i class="fa fa-twitter"></i> </a></li><li class="sh-share-item sh-share-item-googleplus menu-item"> <a href="https://plus.google.com/+1300ccmDe" target = "_blank" > <i class="fa fa-google-plus"></i> </a></li><li class="sh-share-item sh-share-item-instagram menu-item"> <a href="https://www.instagram.com/tomschwede" target = "_blank" > <i class="fa fa-instagram"></i> </a></li></ul></li></ul></div></nav></div></div></div><div class="sh-header-search-side"><div class="sh-header-search-side-container"><form method="get" class="sh-header-search-form" action="https://1300ccm.de/"> <input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." /><div class="sh-header-search-side-close"> <i class="ti-close"></i></div><div class="sh-header-search-side-icon"> <i class="ti-search"></i></div></form></div></div></div></div></header><div class="blog-slider blog-slider-style3 34603" style="position: relative;"><div class="blog-slider-list slick-initialized"><div class="blog-slider-item" style="background-image: url( https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_14.jpg );"><div class="blog-slider-container"><div class="blog-slider-content"><div class="blog-slider-content-icon"> <i class="icon icon-pencil"></i></div><div class="blog-slider-content-details"><div class="post-categories-container"><div class="post-categories"><a href="https://1300ccm.de/category/roadtrip">Roadtrip</a></div></div><h1 class="post-title"> Strange Days in den Straßen von San Francisco – Touristen-Magnet mit Suchtproblemen</h1><div class="post-meta"><div class="post-meta-content"> <span class="post-auhor-date post-auhor-date-full"> <a href="https://1300ccm.de/author/tomswe"> </a> <span> <a href="https://1300ccm.de/author/tomswe" class="post-author">Tom Schwede</a></span>, <a href="https://1300ccm.de/roadtrip/strange-days-in-den-strassen-von-san-francisco.html" class="post-date"> 5 Stunden ago </a> </span> <a href="https://1300ccm.de/roadtrip/strange-days-in-den-strassen-von-san-francisco.html#comments" class="post-comments"> <i class="icon icon-bubble"></i> 0 </a> <span class="post-readtime"> <i class="icon icon-clock"></i> 5 min <span>read</span> </span> <span class="placeholder-post-read-later"></span></div></div></div></div></div></div></div><div class="blog-slider-dots"></div></div><div id="wrapper" class="layout-default"><div class="content-container"><div class="container entry-content"><div id="content-wrapper" class="content-wrapper-with-sidebar"><div id="content" class="content-layout-sidebar-right content-with-sidebar-right"><div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style1  blog-style-post-slider"><article id="post-34603" class="post-item post-item-single post-34603 post type-post status-publish format-standard has-post-thumbnail hentry category-roadtrip tag-1920er tag-aktuell tag-apple tag-audi tag-ford tag-ford-mondeo tag-ford-mustang tag-google tag-klassik tag-limousine tag-oldtimer tag-stau tag-steve-mcqueen tag-suv tag-volkswagen tag-volvo tag-vw-golf tag-vw-golf-gti tag-vw-kaefer"><div class="post-item-single-container"><div class="post-content-share post-content-share-bar"></div><div class="post-content"><p><strong>San Francisco ist f&uuml;r viele ein Sehnsuchtsort. Ich war k&uuml;rzlich zu einer Veranstaltung in der Westk&uuml;sten-Metropole. Seitdem bin mir nicht mehr sicher, ob ich diese Sehnsucht nachvollziehen kann. Denn nat&uuml;rlich ist&nbsp;San Francisco eine attraktive Stadt. Doch zum Stra&szlig;enbild geh&ouml;ren, mehr als ich es erwartet h&auml;tte, Obdachlose, Drogenabh&auml;ngige und andere Abgeh&auml;ngte der Gesellschaft.</strong><span id="more-34603"></span></p><p>Die sozialen Probleme der Stadt sind nicht zu &uuml;bersehen. Schon auf dem Weg vom Flughafen in die Innenstadt fallen mir in den Randbezirken der Stadt zahlreiche Autos auf, die offensichtlich Wohnraum sind. Je weiter ich mich der Innenstadt n&auml;here, um so h&auml;ufiger stehen offensichtlich v&ouml;llig weggetretene Menschen am Rand der Stra&szlig;e. Trotzdem nutze ich sp&auml;ter eine&nbsp;Pause im Veranstaltungs-Programm, um mir zu Fu&szlig; die Stadt anzusehen.</p><p>Mein erstes Ziel war die ber&uuml;hmte Lombard Street. Denn die gilt als die kurvenreichste Stra&szlig;e der Welt. Auf einem nur 145 Meter langen Abschnitt der Lombard Street gibt es zehn Kurven. Sie helfen Autos und Fu&szlig;g&auml;ngern, das Gef&auml;lle von 27 Prozent besser zu passieren.&nbsp;Bis in die 1920er-Jahre verlief die Stra&szlig;e auch hier noch geradeaus den Berg herunter. Doch nach zahlreichen Unf&auml;llen entschied sich die Stadt zum Umbau eines Teilst&uuml;cks.</p><h4>Bilder aus&nbsp;San Francisco</h4><div class="post-content-gallery grid columns3"><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_13.jpg" data-rel="lightcase:gallery-xm6dsC" data-lc-title="Lombard Street in San Francisco"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_13-585x372.jpg" alt="Lombard Street in San Francisco" title="Lombard Street in San Francisco"><div class="post-content-gallery-item-caption">Lombard Street in San Francisco</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_11.jpg" data-rel="lightcase:gallery-xm6dsC" data-lc-title="Die Gef&auml;ngnisinsel Alcatraz in der Bucht von San Francisco"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_11-585x372.jpg" alt="Die Gef&auml;ngnisinsel Alcatraz in der Bucht von San Francisco" title="Die Gef&auml;ngnisinsel Alcatraz in der Bucht von San Francisco"><div class="post-content-gallery-item-caption">Die Gef&auml;ngnisinsel Alcatraz in der Bucht von San Francisco</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_12.jpg" data-rel="lightcase:gallery-xm6dsC" data-lc-title="Die San Francisco Cable Cars sind eine beliebte Touristen-Attraktion."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_12-585x372.jpg" alt="Die San Francisco Cable Cars sind eine beliebte Touristen-Attraktion." title="Die San Francisco Cable Cars sind eine beliebte Touristen-Attraktion."><div class="post-content-gallery-item-caption">Die San Francisco Cable Cars sind eine beliebte Touristen-Attraktion.</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_10.jpg" data-rel="lightcase:gallery-xm6dsC" data-lc-title="Besonders in den besseren Gegenden von San Franciso sind europ&auml;ische Autos beliebt. Auch wenn sie wie der Saab (links) nicht immer ganz neu sind."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_10-585x372.jpg" alt="Besonders in den besseren Gegenden von San Franciso sind europ&auml;ische Autos beliebt. Auch wenn sie wie der Saab (links) nicht immer ganz neu sind." title="Besonders in den besseren Gegenden von San Franciso sind europ&auml;ische Autos beliebt. Auch wenn sie wie der Saab (links) nicht immer ganz neu sind."><div class="post-content-gallery-item-caption">Besonders in den besseren Gegenden von San Franciso sind europ&auml;ische Autos beliebt. Auch wenn sie wie der Saab (links) nicht immer ganz neu sind.</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/IMG_0020.jpg" data-rel="lightcase:gallery-xm6dsC" data-lc-title="Kriminalit&auml;t ist in den Stra&szlig;en von San Francisco allgegenw&auml;rtig. Die Leute sch&uuml;tzen sich auf ihre Art."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/IMG_0020-585x372.jpg" alt="Kriminalit&auml;t ist in den Stra&szlig;en von San Francisco allgegenw&auml;rtig. Die Leute sch&uuml;tzen sich auf ihre Art." title="Kriminalit&auml;t ist in den Stra&szlig;en von San Francisco allgegenw&auml;rtig. Die Leute sch&uuml;tzen sich auf ihre Art."><div class="post-content-gallery-item-caption">Kriminalit&auml;t ist in den Stra&szlig;en von San Francisco allgegenw&auml;rtig. Die Leute sch&uuml;tzen sich auf ihre Art.</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/IMG_7719.jpg" data-rel="lightcase:gallery-xm6dsC" data-lc-title="Auch im liberalen San Francisco geh&ouml;ren Pickups zum Stra&szlig;enbild."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/IMG_7719-585x372.jpg" alt="Auch im liberalen San Francisco geh&ouml;ren Pickups zum Stra&szlig;enbild." title="Auch im liberalen San Francisco geh&ouml;ren Pickups zum Stra&szlig;enbild."><div class="post-content-gallery-item-caption">Auch im liberalen San Francisco geh&ouml;ren Pickups zum Stra&szlig;enbild.</div> </a></div></div><p>Nebenbei entstand dabei eines der Wahrzeichen der Stadt. Denn die Lombard Street lockt heute viele an, die die Stra&szlig;e bestaunen und nat&uuml;rlich befahren. Als ich gegen neun Uhr in der Fr&uuml;h zur Lombard Street komme, stehen bereits rund 50 Touristen am oberen Ende des kurvenreichen Abschnitts der Stra&szlig;e.&nbsp;Gleichzeitig str&ouml;men aus allen Himmelsrichtungen Autos herbei. An der Einfahrt zu den gepflasterten Serpentinen bildet sich ein kleiner Stau.</p><p>Die Menschen kommen von weit her. Das Kennzeichen eines Ford Mustang weist seine Insassen als Texaner aus. Ein SUV stammt aus Michigan. Im Schritttempo rollen sie die Lombard Street herunter. Teilweise begleiten Mitreisenden die Autos auf dem seitlichen Fu&szlig;weg und filmen die Abfahrt.&nbsp;Ich beobachte das Schauspiel ein paar Minuten und ziehe weiter zur zwei Blocks entfernten Filbert Street. Die ist mit einem Gef&auml;lle von 31,5 Prozent noch steiler als die Lombard Street.</p><h2>Nach der Lombard Street lockt Bullit</h2><p>Trotz dieses beeindruckenden Gef&auml;lles entsch&auml;rfte niemand diese Stra&szlig;e. Vermutlich verhalf ihr gerade das ebenfalls zu Ruhm. Denn in der Filbert Street drehten Pater Yates und Steve McQueen die Sprungszenen in der legend&auml;ren Verfolgungsjagd ihres Meisterwerks &bdquo;Bullit&ldquo;.&nbsp;Beide Stra&szlig;en befinden sich im Norden der Stadt. Hier endet die Landzunge, auf der die Stadt zwischen dem Pazifik und einer gro&szlig;en Bucht liegt. Typisch amerikanisch legten die Gr&uuml;nderv&auml;ter der Stadt ein rechtwinkliges Stra&szlig;ennetz an.&nbsp;Dabei ignorierten sie in San Francisco weitestgehend die geografischen Verh&auml;ltnisse.</p><p>Denn die Halbinsel ist von vielen H&uuml;geln &uuml;berzogen. Das sorgt f&uuml;r die teilweise absurden Steigungen der Stra&szlig;en von San Francisco. Wie steil das hier ist, dokumentiert sp&auml;ter mein iPhone. Denn das behauptet, ich sei auf meinem Weg durch die Stadt 68 Stockwerke hinauf- oder hinabgestiegen sei. Bevor ich endg&uuml;ltig den R&uuml;ckweg antrete, werfe ich noch einen Blick auf die im nebelverh&uuml;llte Golden Gate Bridge und die Gef&auml;ngnisinsel Alcatraz. Dann ist mein touristisches Pflichtprogramm absolviert. Ich kehre in die Innenstadt zur&uuml;ck.</p><h2>Bitte quer parken!</h2><p>Auf dem Weg zur&uuml;ck werden die Stra&szlig;en breiter. Damit steigt die Anzahl der Autos, die am Wegrand stehen. Denn in den vielen Stra&szlig;en sind Autos im 90-Grad-Winkel zur Stra&szlig;e zu parken. Diese Vorschrift sch&uuml;tzt vor einem ungewollten Wegrollen. Eine sich l&ouml;sende Handbremse oder das Herausspringen eines Gangs w&uuml;rde hier unweigerlich in einer Katastrophe m&uuml;nden.</p><h4>Weitere Bilder aus&nbsp;San Francisco</h4><div class="post-content-gallery grid columns3"><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_15.jpg" data-rel="lightcase:gallery-FRSEgh" data-lc-title="Ein VW K&auml;fer in den Stra&szlig;en von San Francisco"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_15-585x372.jpg" alt="Ein VW K&auml;fer in den Stra&szlig;en von San Francisco" title="Ein VW K&auml;fer in den Stra&szlig;en von San Francisco"><div class="post-content-gallery-item-caption">Ein VW K&auml;fer in den Stra&szlig;en von San Francisco</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_7.jpg" data-rel="lightcase:gallery-FRSEgh" data-lc-title="Obdachlose auf der Stra&szlig;e sind in San Francisco allgegenw&auml;rtig."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_7-585x372.jpg" alt="Obdachlose auf der Stra&szlig;e sind in San Francisco allgegenw&auml;rtig." title="Obdachlose auf der Stra&szlig;e sind in San Francisco allgegenw&auml;rtig."><div class="post-content-gallery-item-caption">Obdachlose auf der Stra&szlig;e sind in San Francisco allgegenw&auml;rtig.</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_5.jpg" data-rel="lightcase:gallery-FRSEgh" data-lc-title="Rolltreppen in einem Hotel &ndash; die Gegens&auml;tze geh&ouml;ren zur Stadt."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_5-585x372.jpg" alt="Rolltreppen in einem Hotel &ndash; die Gegens&auml;tze geh&ouml;ren zur Stadt." title="Rolltreppen in einem Hotel &ndash; die Gegens&auml;tze geh&ouml;ren zur Stadt."><div class="post-content-gallery-item-caption">Rolltreppen in einem Hotel &ndash; die Gegens&auml;tze geh&ouml;ren zur Stadt.</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_2.jpg" data-rel="lightcase:gallery-FRSEgh" data-lc-title="Auch San Francisco gl&auml;nzt mit einer typisch amerikanischen Skyline."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_2-585x372.jpg" alt="Auch San Francisco gl&auml;nzt mit einer typisch amerikanischen Skyline." title="Auch San Francisco gl&auml;nzt mit einer typisch amerikanischen Skyline."><div class="post-content-gallery-item-caption">Auch San Francisco gl&auml;nzt mit einer typisch amerikanischen Skyline.</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/IMG_7786.jpg" data-rel="lightcase:gallery-FRSEgh" data-lc-title="Diesen Rover 825 baute sein Besitzer zum Rennwagen um. Warum er dabei ein Lada-Logo auf die Motorhaube lackierte, ist allerdings nicht nachvollziehbar. Francisco"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/IMG_7786-585x372.jpg" alt="Diesen Rover 825 baute sein Besitzer zum Rennwagen um. Warum er dabei ein Lada-Logo auf die Motorhaube lackierte, ist allerdings nicht nachvollziehbar. Francisco" title="Diesen Rover 825 baute sein Besitzer zum Rennwagen um. Warum er dabei ein Lada-Logo auf die Motorhaube lackierte, ist allerdings nicht nachvollziehbar. Francisco"><div class="post-content-gallery-item-caption">Diesen Rover 825 baute sein Besitzer zum Rennwagen um. Warum er dabei ein Lada-Logo auf die Motorhaube lackierte, ist allerdings nicht nachvollziehbar. Francisco</div> </a></div><div class="post-content-gallery-item"> <a href="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/IMG_0045.jpg" data-rel="lightcase:gallery-FRSEgh" data-lc-title="Schilder zeigen an, wie in den Stra&szlig;en von Francisco zu parken ist."> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/IMG_0045-585x372.jpg" alt="Schilder zeigen an, wie in den Stra&szlig;en von Francisco zu parken ist." title="Schilder zeigen an, wie in den Stra&szlig;en von Francisco zu parken ist."><div class="post-content-gallery-item-caption">Schilder zeigen an, wie in den Stra&szlig;en von Francisco zu parken ist.</div> </a></div></div><p>Zum Stra&szlig;enbild geh&ouml;ren erstaunlich viele Oldtimer. Ich entdecke einen Volvo Amazon und mehrere VW K&auml;fer. Irgendwo steht ein zum Rennwagen umgebauter Rover 825. Warum der Besitzer seinem Briten das Logo von Lada auf die Motorhaube lackierte, bliebt sein Geheimnis. Insgesamt befriedigt das automobile San Francisco alle Klischees. Denn dort, wo gerade Handwerker t&auml;tig sind, parken nat&uuml;rlich Pickups.</p><p>Auff&auml;llig sind die vielen Ford Fusion und Lincoln MKZ. Die Br&uuml;der des europ&auml;ischen <a href="https://1300ccm.de/auto-test/test-ford-mondeo-turnier-1-0-ecoboost.html">Ford Mondeo</a> sind hier Erfolgsmodelle. Dazu rollen viele Tesla durch die Stra&szlig;en der Stadt. Unter den deutschen Autos sticht der <a href="https://1300ccm.de/auto-test/audi-a4-2015.html">Audi A4</a> hervor. Besonders die Limousine ist hier ein beliebtes Auto. Doch es gibt Risse in der Fassade. An vielen Autos kleben Schilder, die betonen, dass im Auto keine Wertgegenst&auml;nde sind. An einem Golf GTI bezeugt ein Hinweis sechs Aufbr&uuml;che.</p><h2>San Francisco ist eine Stadt der Gegens&auml;tze</h2><p>Mit der R&uuml;ckkehr in die Innenstadt werden die Gegens&auml;tze sichtbar. Eben noch die schmucken H&auml;uschen am <a href="https://de.wikipedia.org/wiki/Russian_Hill" target="_blank" rel="noopener">Russian Hill</a>. Maximal eineinhalb Kilometer entfernt sieht es anders aus. Im Central District sind Obdachlose ein fester Bestandteil des Stra&szlig;enbilds. Hier liegen Menschen schlafend und notd&uuml;rftig verdeckt auf dem Gehweg. Andere vegetieren im Wortsinne am Rand vor sich hin. Angesichts der Temperaturen von rund zehn Grad besch&auml;mt dieses Bild das reiche Amerika.</p><figure id="attachment_35775" style="width: 2305px" class="wp-caption aligncenter"><img class="wp-image-35775 size-full" src="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_9.jpg" alt="Schild an einem VW Golf GTI in den Stra&szlig;en von San Francisco" width="2305" height="1537" srcset="https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_9.jpg 2305w, https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_9-400x267.jpg 400w, https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_9-760x507.jpg 760w, https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_9-50x33.jpg 50w, https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_9-585x390.jpg 585w" sizes="(max-width: 2305px) 100vw, 2305px" title="Schild an einem VW Golf GTI in den Stra&szlig;en von San Francisco"><figcaption class="wp-caption-text">Schild an einem VW Golf GTI in den Stra&szlig;en von San Francisco</figcaption></figure><p>Denn gerade in der Bay-Area ist viel Geld vorhanden. Die Bucht von San Francisco ist die Heimat von einigen der wertvollsten Unternehmen der Welt. Apple, Facebook und Google sind hier zu Hause. In Sichtweite auf der anderen Seite der Bucht gibt es in Berkley eine der besten Hochschulen des Landes. Und in der Innenstadt dominieren edle Galerien, protzige Juweliere und andere Luxusgesch&auml;fte.</p><p>Dazwischen hausen die Abgeh&auml;ngten der Gesellschaft. Sie verwahren ihre Habseligkeiten in ein paar Plastikt&uuml;ten oder Kartons am Stra&szlig;enrand. Das massive Drogen-Problem ist allgegenw&auml;rtig. Es stinkt an vielen Stellen nach Urin und Marihuana. Zahlreiche &ouml;ffentliche Depots f&uuml;r Spritzen bezeugen den Konsum harter Drogen. Um das zu erkennen, bedarf es keiner Hinweisschilder. Denn immer wieder passiere ich v&ouml;llig Zugedr&ouml;hnt.</p><p>In einer Sackgasse tanzt ein Junkie imagin&auml;ren Kl&auml;ngen. Seine Bekleidung besteht alleine aus einer dreckigen Unterhose. Den Rest hat der T&auml;nzer im Wahn vom Leib gerissen. Vor seinen F&uuml;ssen kriecht eine Begleiterin am Boden. Sie sammelt weggeworfene Zigarettenstummel auf. Nur wenige Meter weiter sitzt ein Junkie am Bordstein. Er dr&uuml;ckt sich ungeniert den Inhalt seiner Spritze ins Bein. Amerikas Realit&auml;t in den Stra&szlig;en von San Francisco ist hart.</p><p>&nbsp;</p><div class="sc_ads_within_one"><p>&nbsp;</p><p><small><center><a href="https://www.facebook.com/1300ccm" target="_blank"><b>1300ccm.de - Auto-Blog f&uuml;r Auto-Natives</b> ist auch bei Facebook. Wir freuen und &uuml;ber ein Like.</a></center></small></p><br><hr><br><div class="comments-area cf"> <b>&Auml;hnliche Artikel</b>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9175607509096165" data-ad-slot="6170065455"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><br><hr><p class="small"><small><b><i>Infos zum Titelbild des Beitrags in diesem Auto-Blog:</i><br><br><span>Abschied von San Francisco ... ein letztes Bild aus dem Flieger. Das Bild zeigt, wie symmetrisch die Gr&uuml;nderv&auml;ter der Stadt die Stra&szlig;en anlegten.</span></b><br><span></span></small></p><hr></div></div><div class="sh-clear"></div><div class="sh-page-links"></div><div class="post-tags-container"><div class="post-tags"> <a class="post-tags-item post-tags-item-title"> Tags </a> <a href="https://1300ccm.de/tag/1920er" class="post-tags-item"> #1920er </a> <a href="https://1300ccm.de/tag/aktuell" class="post-tags-item"> #Aktuell </a> <a href="https://1300ccm.de/tag/apple" class="post-tags-item"> #Apple </a> <a href="https://1300ccm.de/tag/audi" class="post-tags-item"> #Audi </a> <a href="https://1300ccm.de/tag/ford" class="post-tags-item"> #Ford </a> <a href="https://1300ccm.de/tag/ford-mondeo" class="post-tags-item"> #Ford Mondeo </a> <a href="https://1300ccm.de/tag/ford-mustang" class="post-tags-item"> #Ford Mustang </a> <a href="https://1300ccm.de/tag/google" class="post-tags-item"> #Google </a> <a href="https://1300ccm.de/tag/klassik" class="post-tags-item"> #Klassik </a> <a href="https://1300ccm.de/tag/limousine" class="post-tags-item"> #Limousine </a> <a href="https://1300ccm.de/tag/oldtimer" class="post-tags-item"> #Oldtimer </a> <a href="https://1300ccm.de/tag/stau" class="post-tags-item"> #Stau </a> <a href="https://1300ccm.de/tag/steve-mcqueen" class="post-tags-item"> #Steve McQueen </a> <a href="https://1300ccm.de/tag/suv" class="post-tags-item"> #SUV </a> <a href="https://1300ccm.de/tag/volkswagen" class="post-tags-item"> #Volkswagen </a> <a href="https://1300ccm.de/tag/volvo" class="post-tags-item"> #Volvo </a> <a href="https://1300ccm.de/tag/vw-golf" class="post-tags-item"> #VW Golf </a> <a href="https://1300ccm.de/tag/vw-golf-gti" class="post-tags-item"> #VW Golf GTI </a> <a href="https://1300ccm.de/tag/vw-kaefer" class="post-tags-item"> #VW Käfer </a></div></div><div class="post-content-share-mobile-contaner"><div class="post-content-share post-content-share-bar post-content-share-mobile"></div></div></div><div class="post-switch post-swtich-style1"><div class="row"><div class="col-md-6"><div class="post-switch-item post-switch-item-disabled" style="background-image: url(https://1300ccm.de/wp-content/uploads/sites/8/2018/09/SF_Tom_14-760x280.jpg);"><div class="post-switch-item-content"> <span class="post-switch-item-left"> <i class="icon icon-arrow-left-circle"></i> </span><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://1300ccm.de/category/roadtrip">Roadtrip</a></div></div><p> <span> Strange Days in den Straßen von San Francisco – Touristen-Magnet mit Suchtproblemen </span></p></div></div></div></div><div class="col-md-6"><div class="post-switch-next post-switch-item " style="background-image: url(https://1300ccm.de/wp-content/uploads/sites/8/2016/01/VW-Passat-Alltrack_1FX5004-760x504.jpg);"><div class="post-switch-item-content"><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://1300ccm.de/category/weitersehen">Weitersehen</a></div></div><p> <a href="https://1300ccm.de/weitersehen/volkswagen-stellt-den-passat-ein-warum-mich-die-zulassungszahlen-daran-zweifeln-lassen.html"> Volkswagen stellt den Passat ein? Warum mich die Zulassungszahlen daran zweifeln lassen … </a></p></div> <a href="https://1300ccm.de/weitersehen/volkswagen-stellt-den-passat-ein-warum-mich-die-zulassungszahlen-daran-zweifeln-lassen.html" class="post-switch-item-left"> <i class="icon icon-arrow-right-circle"></i> </a></div></div></div></div></div></article><div class="sh-comments"><div class="sh-comment-form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/roadtrip/strange-days-in-den-strassen-von-san-francisco.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://1300ccm.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <label>Your comment <span>*</span></label><p class="comment-form-comment"><textarea autocomplete="nope"  id="c920a11757"  name="c920a11757"   cols="45" rows="8" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "8be429705d145d88c7c78d9d2a16f036" );document.getElementById("c920a11757").setAttribute( "id", "comment" );</script> </p><div class="sh-comment-form-column"><label>Name <span>*</span></label><p class="comment-form-author"> <input id="author" name="author" type="text" value="" required /></p></div><div class="sh-comment-form-column"><label>Email <span>*</span></label><p class="comment-form-email"> <input id="email" name="email" type="text" value="" required /></p></div><div class="sh-comment-form-column"><label>Website <span>*</span></label><p class="comment-form-url"> <input id="url" name="url" type="text" value=""  /></p></div><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"><p><b>Rechtlicher Hinweis</b></p><p>Mit dem Absenden des Kommentars übermittelten Sie uns Ihren Namen, Ihre E-Mail-Adresse, Ihre IP-Adresse, Ihre URL (sofern angegeben) und Ihren Kommentartext. Gleichzeitig stimmen Sie ausdrücklich der Speicherung und der Veröffentlichung des Kommentars zu. Die Veröffentlichung erfolgt ohne E-Mail- und IP-Adresse. Diese Daten dienen dem Schutz vor Missbrauch der Kommentarfunktion (SPAM) und werden anschließend automatisch gelöscht. Wir behalten uns vor, Kommentare ohne Angabe von Gründen nicht zu veröffentlichen. Zudem löschen wir Links, die mit dem Kommentar übermittelt werden, wenn wir diese SEO-Agenturen zuordnen.</p></div><p class="comment-form-policy"> <label for="policy" style="display:block !important"> <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://1300ccm.de/datenschutz" target="_blank" class="comment-form-policy__see-more-link">Privacy Policy</a><span class="comment-form-policy__required required"> *</span> </label></p><div class="sh-comments-required-notice">Required fields are marked <span>*</span></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send a comment" /> <input type='hidden' name='comment_post_ID' value='34603' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div><div id="sidebar" class="sidebar-right"><div class="sidebar-container"><section id="text-teaser" class="widget widget_text"><h2 class="widget-title">1300ccm.de – Auto-Blog für Auto-Natives</h2><div class="textwidget"><p style="text-align:left"> <img class="alignright" style="margin: 0 0 0.5em 0.5em" src="https://1300ccm.de/wp-content/uploads/sites/8/2017/07/Tom-2017-II.png" style="margin: 0 0 0.1em 0.1em" alt="Tom Schwede, bewegt alles, was vier Räder hat"> Hallo, ich bin Tom, zusammen mit der <a href="https://1300ccm.de/wer-schreibt-hier" title="Wer steht hinter 1300ccm.de">Auto Blogger Crew</a> mit viel Benzin im Blut blogge ich hier im <i>Auto-Blog für Auto-Natives</i> über alles Automobile. Seit 2007 gibt es hier im Blog regelmäßig unabhängige Reportagen, Tests, News und Meinungen rund ums Auto.</p></div></section> <br/><div id="text-44" class="widget-item widget_text"><div class="textwidget"><p><strong>Diesen Artikel teilen &#8230;</strong></p><div class="shariff shariff-align-center shariff-widget-align-center" style="display:none" data-services="facebook%7Ctwitter%7Cpinterest" data-url="https%3A%2F%2F1300ccm.de%2Froadtrip%2Fstrange-days-in-den-strassen-von-san-francisco.html" data-timestamp="1542182515" data-hidezero="1" data-backendurl="https://1300ccm.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2F1300ccm.de%2Froadtrip%2Fstrange-days-in-den-strassen-von-san-francisco.html" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2F1300ccm.de%2Froadtrip%2Fstrange-days-in-den-strassen-von-san-francisco.html&text=Strange%20Days%20in%20den%20Stra%C3%9Fen%20von%20San%20Francisco%20%E2%80%93%20Touristen-Magnet%20mit%20Suchtproblemen&via=1300ccm" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2F1300ccm.de%2Froadtrip%2Fstrange-days-in-den-strassen-von-san-francisco.html&subject=Strange%20Days%20in%20den%20Stra%C3%9Fen%20von%20San%20Francisco%20%E2%80%93%20Touristen-Magnet%20mit%20Suchtproblemen" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text" style="color:#999">e-mail</span>&nbsp;</a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="https://1300ccm.de/feed/rss" title="rss-feed" aria-label="rss-feed" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#fe9312; color:#fe9312" target="_blank"><span class="shariff-icon" style="fill:#fe9312"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span><span class="shariff-text" style="color:#fe9312">rss-feed</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Strange%20Days%20in%20den%20Stra%C3%9Fen%20von%20San%20Francisco%20%E2%80%93%20Touristen-Magnet%20mit%20Suchtproblemen%20https%3A%2F%2F1300ccm.de%2Froadtrip%2Fstrange-days-in-den-strassen-von-san-francisco.html" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2F1300ccm.de%2Froadtrip%2Fstrange-days-in-den-strassen-von-san-francisco.html&media=https%3A%2F%2F1300ccm.de%2Fwp-content%2Fuploads%2Fsites%2F8%2F2018%2F09%2FSF_Tom_14.jpg&description=Strange%20Days%20in%20den%20Stra%C3%9Fen%20von%20San%20Francisco%20%E2%80%93%20Touristen-Magnet%20mit%20Suchtproblemen" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#cb2027" target="_blank"><span class="shariff-icon" style="fill:#cb2027"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text" style="color:#cb2027">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li></ul></div></div></div><section id="text-partner" class="widget widget_text"><div class="textwidget"> <i>Dieses Auto-Blog wird präsentiert von:</i> <a href="http://www.pkwteile.de/" onclick="ga('send','event','banner','klick')" title="1300ccm wird präsentiert von pkwteile.de" target="_blank" style="padding-left: 25px"><img src="https://1300ccm.de/wp-content/uploads/sites/8/2015/02/pkwteile-234x60.png" alt="PkwTeile.de" width="234" height="60" /></a></div> <br/><div class="textwidget"> <i>Unser Themen-Special zu Seat</i><div id='div-gpt-ad-1444124977197-0' style='height:100px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444124977197-0'); });</script> </div> <small><i>Anzeigen</i></small><br/></div></section><div id="text-43" class="widget-item widget_text"><div class="textwidget"></div></div></div></div></div></div></div><div class="sh-footer-instagram-title-bottom"></div><footer class="sh-footer"><div class="sh-footer-widgets"><div class="container"><div class="row"><div class="col-md-4 col-sm-6"><div id="about_us-2" class="widget_about_us widget-item widget_about_us"><div class="sh-widget-title-styling"><h3 class="widget-title">1300ccm.de – die Auto-Natives</h3></div><p class="widget-quote">Seit 2007 frischer Kraftstoff für alle mit Benzin im Blut – Auto-Blog mit Auto-Tests und Auto-News</p><p class="widget-description">1300ccm.de bietet seit 2007 Fahrberichte, Auto-Tests und Auto-News. Daneben beschäftigen wir uns viel mit klassischen Autos. Im 2007 Auto-Blog für Auto-Natives mit bloggen Karla und Tom Schwede sowie die Auto-Blogger-Crew mit viel Benzin im Blut.</p><p class="widget-quote-description"><b>Warum heißt dieses Auto-Blog 1300ccm?</b> Weil in der von 1963 bis 1988 ausgetragenen Europameisterschaft der Tourenwagen in der Hubraumklasse bis 1.300ccm die Lieblingsautos von unserem Gründer Tom antraten.</p></div></div><div class="col-md-4 col-sm-6"><div id="custom_html-3" class="widget_text widget-item widget_custom_html"><div class="sh-widget-title-styling"><h3 class="widget-title">Was wir lesen &#8230;</h3></div><div class="textwidget custom-html-widget"><p> In diesem Blogs treiben wir uns gerne rum:</p><p> <a href="http://www.automativ.de" itemprop="url">automativ.de</a> – <a href="http://www.automobil-blog.de" itemprop="url">automobil-blog.de</a> – <a href="https://autonotizen.de" itemprop="url">autonotizen.de</a> – <a href="https://der-auto-blogger.de" itemprop="url">der-auto-blogger.de</a> – <a href="https://www.doctor-speed.de" itemprop="url">doctor-speed.de</a> – <a href="https://www.motoreport.de" itemprop="url">motoreport.de</a> – <a href="http://www.oldtimer-revier.de" itemprop="url">oldtimer-revier.de</a> – <a href="https://www.trendlupe.de" itemprop="url">trendlupe.de</a> – <a href="http://ubi-testet.de" itemprop="url">ubi-testet.de</a></p></div></div><div id="custom_html-4" class="widget_text widget-item widget_custom_html"><div class="sh-widget-title-styling"><h3 class="widget-title">Sie möchten mit 1300ccm.de zusammenarbeiten?</h3></div><div class="textwidget custom-html-widget">Wir freuen uns auf Ihre Anfrage. Nutzen Sie dazu einfach unsere E-Mail-Adresse <b>info{bei}1300{punkt}de</b>. <img src="https://stats.autonatives.de/piwik.php?idsite=3&rec=1" alt="1300ccm.de Piwik" style="border:0" /></div></div></div><div class="col-md-4 col-sm-6"><div id="cwp_top_products_widget-2" class="widget-item widget_cwp_top_products_widget"><div class="sh-widget-title-styling"><h3 class="widget-title">Unser Top 5 der Testwagen</h3></div><ul><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/06/Golf-GTI-Performance-Tom-Titel-195x195.jpg"
 alt="VW Golf GTI Performance (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/test-wie-faehrt-sich-der-245-ps-starke-volkswagen-golf-gti-performance-2017.html" class="wppr-col" title="VW Golf GTI Performance (2017)"> VW Golf GTI Performance (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p100 wppr-very-good				"> <span>10</span><div class="wppr-slice"><div class="wppr-bar" style="
 -webkit-transform: rotate(360deg);
 -ms-transform: rotate(360deg);
 transform: rotate(360deg);
 "></div><div class="wppr-fill" style=""></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/12/VW-Polo-GTI-2017-Tom-Curbs-195x195.jpg"
 alt="VW Polo GTI 2,0 l TSI DSG (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/vw-polo-gti-2017.html" class="wppr-col" title="VW Polo GTI 2,0 l TSI DSG (2017)"> VW Polo GTI 2,0 l TSI DSG (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p100 wppr-very-good				"> <span>10</span><div class="wppr-slice"><div class="wppr-bar" style="
 -webkit-transform: rotate(360deg);
 -ms-transform: rotate(360deg);
 transform: rotate(360deg);
 "></div><div class="wppr-fill" style=""></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/09/GFP_29150350-195x195.jpg"
 alt="Audi SQ5 3.0 TFSI quattro tiptronic (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/s-ist-angerichtet-unterwegs-im-audi-sq5-2017.html" class="wppr-col" title="Audi SQ5 3.0 TFSI quattro tiptronic (2017)"> Audi SQ5 3.0 TFSI quattro tiptronic (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p97 wppr-very-good				"> <span>9.7</span><div class="wppr-slice"><div class="wppr-bar" style="
 -webkit-transform: rotate(349.2deg);
 -ms-transform: rotate(349.2deg);
 transform: rotate(349.2deg);
 "></div><div class="wppr-fill" style=""></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2017/11/Volvo-XC40-Tom-am-Morgen-195x195.jpg"
 alt="Volvo XC40 T5 AWD (2017)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/erste-ausfahrt-im-volvo-xc40-2017.html" class="wppr-col" title="Volvo XC40 T5 AWD (2017)"> Volvo XC40 T5 AWD (2017) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p97 wppr-very-good				"> <span>9.7</span><div class="wppr-slice"><div class="wppr-bar" style="
 -webkit-transform: rotate(349.2deg);
 -ms-transform: rotate(349.2deg);
 transform: rotate(349.2deg);
 "></div><div class="wppr-fill" style=""></div></div><div class="wppr-slice-center"></div></div></div></div></li><li class="cwp-popular-review"><div class="cwp_rev_image wppr-col"> <img src="https://1300ccm.de/wp-content/uploads/sites/8/2018/04/A5_18_03_2018_1-195x195.jpg"
 alt="Audi A5 Sportback g-tron 2.0 TFSI (B8)"></div><div class="wppr-post-title wppr-col"> <a href="https://1300ccm.de/auto-test/audi-a5-g-tron-testurteil-absolut-langstreckentauglich.html" class="wppr-col" title="Audi A5 Sportback g-tron 2.0 TFSI (B8)"> Audi A5 Sportback g-tron 2.0 TFSI (B8) </a></div><div class="review-grade-widget wppr-col"><div class="review-wu-grade-content"><div class="wppr-c100
 wppr-p95 wppr-very-good				"> <span>9.5</span><div class="wppr-slice"><div class="wppr-bar" style="
 -webkit-transform: rotate(342deg);
 -ms-transform: rotate(342deg);
 transform: rotate(342deg);
 "></div><div class="wppr-fill" style=""></div></div><div class="wppr-slice-center"></div></div></div></div></li></ul></div></div></div></div></div><div class="sh-copyrights sh-copyrights-align-left"><div class="container container-padding"><div class="sh-table"><div class="sh-table-cell"><div class="sh-copyrights-info"> <span class="developer-copyrights  sh-hidden"> WordPress Theme built by <a href="https://shufflehound.com" target="blank"> <strong>Shufflehound</strong>. </a> </span> <span>1300ccm.de – Auto-Blog seit 2007</span></div></div><div class="sh-table-cell"><div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-31381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31381"><a href="https://1300ccm.de/">Startseite</a></li><li id="menu-item-31425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31425"><a href="https://1300ccm.de/wer-schreibt-hier">Wer schreibt hier?</a></li><li id="menu-item-31426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31426"><a href="https://1300ccm.de/mediadaten-auto-blog">Mediadaten</a></li><li id="menu-item-31383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31383"><a href="https://1300ccm.de/kontakt">Kontakt</a></li><li id="menu-item-31384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31384"><a href="https://1300ccm.de/impressum">Impressum</a></li><li id="menu-item-31718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31718"><a href="https://1300ccm.de/datenschutz">Datenschutz</a></li></ul></div></div></div></div></div></footer></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56098094-1', 'auto');
  ga('require', 'linker');
  ga('linker:autoLink', ['doctor-speed.de', 'oldtimer-revier.de'] );
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/1300ccm.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type="text/javascript">jQuery(document).ready(function ($) { "use strict"; });</script> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Wir verwenden Cookies, um unseren Lesern einen besseren Service zu bieten, den Seitenverkehr zu analysieren, Inhalte zu personalisieren und gezielte Werbung zu schalten. Details zu allen Cookies finden Sie in unsern Hinweisen zum Datenschutz. Beim weiteren Zugriff auf 1300ccm.de gehen wir von Ihrer Zustimmung zur Verwendung von Cookies aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://1300ccm.de/datenschutz" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Hinweise zum Datenschutz</a></div></div><script type="text/javascript" defer src="https://1300ccm.de/wp-content/cache/autoptimize/8/js/autoptimize_0906ba7f109748311a55095738437796.js"></script></body></html>